<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<title>CNU: excarcelaron a Otero, uno de los condenados a perpetua &#8211; ANRed</title>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ANRed &raquo; Feed" href="https://www.anred.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ANRed &raquo; RSS de los comentarios" href="https://www.anred.org/?feed=comments-rss2" />
<meta name="language" content="es_ES" />
<meta name="description" content="Se trata de uno de los tres integrantes de la Concentración Nacional Universitaria que había sido condenado a perpetua en 2016 por delitos de lesa humanidad. Por Qué digital La Cámara de Casación Penal dispuso la excarcelación de Fernando Alberto Otero, uno de los tres integrantes de la Concentración Nacional Uninersitaria (CNU) que fue condenado [&hellip;]" />
<meta name="keywords" content="Derechos Humanos, dictadura civico militar, Juicios de Lesa Humanidad" />
<meta name="category" content="Derechos Humanos" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ANRed" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="464" />
<meta property="og:title" content="CNU: excarcelaron a Otero, uno de los condenados a perpetua | ANRed" />
<meta property="og:image:alt" content="CNU: excarcelaron a Otero, uno de los condenados a perpetua | ANRed" />
<meta property="og:description" content="Se trata de uno de los tres integrantes de la Concentración Nacional Universitaria que había sido condenado a perpetua en 2016 por delitos de lesa humanidad. Por Qué digital La Cámara de Casación Penal dispuso la excarcelación de Fernando Alberto Otero, uno de los tres integrantes de la Concentración Nacional Uninersitaria (CNU) que fue condenado [&hellip;]" />
<meta property="og:url" content="https://www.anred.org/?p=113285" />
<meta property="fb:app_id" content="1064341813650267" />
<meta property="article:publisher" content="https://www.facebook.com/AgenciaANRed/" />
<meta property="article:section" content="Derechos Humanos" />
<meta property="article:tag" content="Derechos Humanos, dictadura civico militar, Juicios de Lesa Humanidad" />
<meta name="twitter:site" content="@Red__Accion" />
<meta name="twitter:site:id" content="158505485" />
<meta name="twitter:creator" content="@Red__Accion" />
<meta name="twitter:creator:id" content="158505485" />
<meta name="twitter:title" content="CNU: excarcelaron a Otero, uno de los condenados a perpetua | ANRed" />
<meta name="twitter:description" content="Se trata de uno de los tres integrantes de la Concentración Nacional Universitaria que había sido condenado a perpetua en 2016 por delitos de lesa humanidad. Por Qué digital La Cámara de Casación Penal dispuso la excarcelación de Fernando Alberto Otero, uno de los tres integrantes de la Concentración Nacional Uninersitaria (CNU) que fue condenado [&hellip;]" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10.jpg" />
<link rel="alternate" type="application/rss+xml" title="ANRed &raquo; CNU: excarcelaron a Otero, uno de los condenados a perpetua RSS de los comentarios" href="https://www.anred.org/?feed=rss2&#038;p=113285" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.anred.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=571009e5394ef77d164b6b9b1307cfd3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anred.org/wp-includes/css/dist/block-library/style.min.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.anred.org/wp-content/themes/anred-theme/styles/bootstrap.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.13/css/all.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.2/jquery.fancybox.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='anred-css'  href='https://www.anred.org/wp-content/themes/anred-theme/style.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.anred.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=571009e5394ef77d164b6b9b1307cfd3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.anred.org/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.anred.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anred.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anred.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;La feliz, continuidades de la violencia&#8221; una película necesaria' href='https://www.anred.org/?p=113273' />
<link rel='next' title='“El enemigo es el régimen patriarcal, homofóbico y capitalista”' href='https://www.anred.org/?p=113289' />

<link rel="canonical" href="https://www.anred.org/?p=113285" />
<link rel='shortlink' href='https://www.anred.org/?p=113285' />
<link rel="alternate" type="application/json+oembed" href="https://www.anred.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.anred.org%2F%3Fp%3D113285" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anred.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.anred.org%2F%3Fp%3D113285&#038;format=xml" />
<link rel="icon" href="https://www.anred.org/wp-content/uploads/2018/04/cropped-TAPA-96-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.anred.org/wp-content/uploads/2018/04/cropped-TAPA-96-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.anred.org/wp-content/uploads/2018/04/cropped-TAPA-96-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.anred.org/wp-content/uploads/2018/04/cropped-TAPA-96-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-113285 single-format-standard wp-custom-logo">
<nav class="navbar navbar-expand-lg navbar-light fixed-top">
	<div class="container">
			<a class="navbar-brand" href="https://www.anred.org"><img src="https://www.anred.org/wp-content/uploads/2018/02/logo-1-300x100.png" class="logo" alt="Logo Sitio"></a>
			
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarPrimary" aria-controls="navbarPrimary" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			
			<div class="collapse navbar-collapse" id="navbarPrimary">
				<ul class="navbar-nav mr-auto">
				<li class="nav-item dropdown"><a class="nav-link dropdown-toggle" href="#" id="navbarDropdown105582" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Secciones</a><div class="dropdown-menu" aria-labelledby="navbarDropdown105582"><a class="dropdown-item" href="https://www.anred.org/?cat=3">Trabajadoras/es</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=2">Derechos Humanos</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=16">Géneros</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=11">Culturas</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=14">Medio Ambiente</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=9">Internacional</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=7">Nacional</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=10">Medios</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=13">Educación</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=4">Territorial</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=5">Campesinos</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=19">Deportes</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=18">Economía</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=12">Pueblos originarios</a>
<a class="dropdown-item" href="https://www.anred.org/?cat=6">Especiales</a>
</div></li><li class="nav-item"><a class="nav-link" href="https://www.anred.org/?page_id=95948">Política de Privacidad</a></li>
				</ul>
				<form role="search" method="get" class="search-form form-inline" action="https://www.anred.org/">
	<div class="input-group input-group-sm">
		<input type="search" class="form-control" placeholder="Buscar..." aria-label="Buscar..." value="" name="s" />
		<div class="input-group-append">
			<button class="btn" type="submit"><i class="fa fa-search"></i></button>
		</div>
	</div>
</form>			</div>
	</div>
</nav><div class="article container">
	<div class="row">
		<div class="col-md-9 col-sm-12">
						<article class="post-113285 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos tag-dictadura-civico-militar tag-juicios-de-lesa-humanidad">
				<header>
					<div class="date text-muted">
						<i class="fa fa-calendar"></i> 10/04/2019					</div>
					<div class="cats">
						<a class="tag" href="https://www.anred.org/?cat=2">Derechos Humanos</a>					</div>
					<h1>CNU: excarcelaron a Otero, uno de los condenados a perpetua</h1>
				</header>
				<div>
					<!-- the_content() begin -->
					<div id="attachment_113286" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-113286" class="wp-image-113286 size-full" src="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10.jpg" alt="" width="700" height="464" srcset="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10.jpg 700w, https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10-690x457.jpg 690w, https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-10-510x338.jpg 510w" sizes="(max-width: 700px) 100vw, 700px" /><p id="caption-attachment-113286" class="wp-caption-text">(Foto: archivos / QUÉ Digital)</p></div>
<p><strong>Se trata de uno de los tres integrantes de la Concentración Nacional Universitaria que había sido condenado a perpetua en 2016 por delitos de lesa humanidad. <em>Por Qué digital</em></strong></p>
<hr />
<p>La Cámara de Casación Penal dispuso la <strong>excarcelación de Fernando Alberto Otero, uno de los tres integrantes de la Concentración Nacional Uninersitaria (CNU)</strong> que fue <a href="https://quedigital.com.ar/policiales/cnu-perpetua-para-demarchi-y-otros-dos-acusados/" target="_blank" rel="noopener noreferrer">condenado a la pena de prisión perpetua por delitos de lesa humanidad</a> en el marco del primer juicio a civiles de Mar del Plata que finalizó en diciembre de 2016. Luego de que se unificaran dos condenas<strong>, los magistrados anularon el límite temporal de cumplimiento de 37 años y seis meses y lo fijaron en 25</strong>. En ese sentido, la defensa había solicitado su excarcelación por haber  “purgado holgadamente dicho límite punitivo” al haber permanecido 27 años detenido.</p>
<p>La decisión fue tomada este martes por la sala II de la Cámara Federal de Casación Penal compuesta por la jueza<strong> Ángela Ledesma y los magistrados Guillermo  Yacobucci y Alejandro Slokar</strong>. En concreto, la resolución hizo lugar a un recurso de casación presentado por la defensa oficial de Otero y dispuso, tras fijar el límite temporal de la pena de prisión perpetua en 25 años, concederle excarcelación a Otero “bajo las medidas de sujeción que el órgano jurisdiccional competente estime adecuadas”.</p>
<p>En la sentencia de diciembre de 2016 el Tribunal Oral Federal de Mar del Plata –compuesto por los jueces <strong>Luis Imas, Víctor Bianco y Alfredo Ruiz Paz</strong>&#8211; condenó a prisión perpetua Otero por los delitos de <strong>“homicidio calificado por el concurso premeditado de dos o más personas</strong>” –que tuvo como víctimas a Enrique Elizagaray, Guillermo Enrique Videla, Jorge Enrique Videla, Jorge Lisandro Videla y Bernardo Alberto Goldemberg; Daniel Gasparri y Jorge Stoppani y de “privación ilegítima de la libertad agravada por mediar violencia y homicidio calificado por el concurso premeditado de dos o más personas” –<strong>respecto al caso de María del Carmen Maggi-.</strong></p>
<p>Posteriormente,<strong> la defensa de Otero solicitó la unificación de esa sentencia</strong> con otra, emitida por el Juzgado Federal de San Juan en 1982, y a su vez <strong>peticionó la excarcelación en términos de libertad condicional,</strong> pero el Tribunal de Mar del Plata no hizo lugar a los planteos por lo que la queja llegó a la sala II de de la Cámara de Casación.</p>
<p>En ese marco, los jueces dispusieron anular la decisión y remitir las actuaciones nuevamente al Tribunal de Mar del Plata para que dicte un nuevo pronunciamiento. Así fue que el Tribunal resolvió unificar las sentencias condenatorias e<strong> imponerle a Otero la pena única de reclusión perpetua, declarar la reincidencia del imputado y fijar el límite temporal en 37 años y 6 meses.</strong></p>
<p><img class="aligncenter size-full wp-image-113287" src="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-4.jpg" alt="" width="700" height="464" srcset="https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-4.jpg 700w, https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-4-690x457.jpg 690w, https://www.anred.org/wp-content/uploads/2019/04/SENTENCIA-JUICIO-CNU-4-510x338.jpg 510w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Tras esa nueva decisión, tanto la defensoría como el Ministerio Público Fiscal volvieron a Casación. Allí la defensora Valeria Salerno expuso que si bien el Tribunal había unificado las condenas había impuesto una pena “ya derogada y tradujo su condena en un máximo de 37 años y 6 meses de encierro y no hizo lugar al pedido excarcelatorio”. Y <strong>reclamó que el máximo de la pena temporal se limita a 25 años de prisión</strong> al tiempo que, bajo ese criterio, debía “concluirse que<strong> Otero ya ha purgado holgadamente dicho límite punitivo, dado que lleva más de 27 años en detención efectiva”.</strong></p>
<p>El Ministerio Público Fiscal se opuso a ello a plantear que “la aplicación lisa y llana del instituto de la unificación, en los términos pretendidos por la defensa, omite merituar las circunstancias particulares al pasar por alto que los casos por los que se dictó condena en esta causa fueron categorizados por el tribunal como crímenes de lesa humanidad”.</p>
<p>Y también<strong> consideró que “el tiempo de detención cumplido por Otero en virtud de la condena impuesta en 1982 no es susceptible de contabilizarse</strong> en el marco de la unificación de sentencias condenatorias pretendida por la defensa, por cuanto deja a la vista un objetivo irreconciliable con el interés legítimo requerido por la jurisprudencia para proceder a la unificación: sumar tiempos de detención indiscriminadamente a fin de colocarse en una situación de libertad anticipada”.</p>
<p>En este marco fue que en la resolución tomada este martes los jueces Ángela Ledesma, Guillermo  Yacobucci y Alejandro Slokar entendieron que “la circunstancia de que el encartado haya resultado condenado por crímenes calificados como de lesa humanidad no se erige como un impedimento para que, sobre esa base, se practique la unificación de condenas” y consideraron que en la resolución del Tribunal que impuso un <strong>límite temporal de la prisión perpetua de 37 años y 6 meses “se estableció sobre la base de legislación que no se encontraba vigente</strong> al momento de los hechos por los que resultara condenado Otero y que fueran materia de unificación”.</p>
<p>En el histórico juicio que finalizó en diciembre de 2016, fueron condenados a prisión perpetua además de Otero, el exfiscal Gustavio Demarchi y  Mario Ernesto Durquet, mientras que José Luis Granel fue condenado a 7 años, Juan Pedro Asaro a 5 años y Roberto Alejandro Justel y Juan Carlos Asaro a 3 años. En tanto que Raúl Rogelio Moleón y Raúl Arturo Viglizzo resultaron absueltos.</p>
<div class='yarpp-related'>
<h3>Más noticias</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.anred.org/?p=113165' title='Juicio Subzona 15: la tortura de vivir perseguida y escondida'>
<img width="120" height="120" src="https://www.anred.org/wp-content/uploads/2019/04/JUICIO-LESA-HUMANIDAD-MEGA-CAUSA-SUB-ZONA-XV-3-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.anred.org/wp-content/uploads/2019/04/JUICIO-LESA-HUMANIDAD-MEGA-CAUSA-SUB-ZONA-XV-3-120x120.jpg 120w, https://www.anred.org/wp-content/uploads/2019/04/JUICIO-LESA-HUMANIDAD-MEGA-CAUSA-SUB-ZONA-XV-3-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Juicio Subzona 15: la tortura de vivir perseguida y escondida</span></a>
<a class='yarpp-thumbnail' href='https://www.anred.org/?p=111255' title='Milani a juicio en mayo por la desaparición del soldado Alberto Ledo'>
<img width="120" height="120" src="https://www.anred.org/wp-content/uploads/2019/03/LEDO-HERMANA-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.anred.org/wp-content/uploads/2019/03/LEDO-HERMANA-120x120.jpg 120w, https://www.anred.org/wp-content/uploads/2019/03/LEDO-HERMANA-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Milani a juicio en mayo por la desaparición del soldado Alberto Ledo</span></a>
<a class='yarpp-thumbnail' href='https://www.anred.org/?p=111676' title='Causa Montiveros: cinco perpetuas, penas de 2 a 9 años para cuatro acusados, y ocho absoluciones'>
<img width="120" height="120" src="https://www.anred.org/wp-content/uploads/2019/03/sala-llena-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.anred.org/wp-content/uploads/2019/03/sala-llena-120x120.jpg 120w, https://www.anred.org/wp-content/uploads/2019/03/sala-llena-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Causa Montiveros: cinco perpetuas, penas de 2 a 9 años para cuatro acusados, y ocho absoluciones</span></a>
<a class='yarpp-thumbnail' href='https://www.anred.org/?p=111898' title='San Luis: piden perpetua para el ex juez federal Eduardo Allende'>
<img width="120" height="120" src="https://www.anred.org/wp-content/uploads/2019/03/lucho-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.anred.org/wp-content/uploads/2019/03/lucho-120x120.jpg 120w, https://www.anred.org/wp-content/uploads/2019/03/lucho-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">San Luis: piden perpetua para el ex juez federal Eduardo Allende</span></a>
</div>
</div>
					<!-- the_content() end -->
				</div>
				<hr>
				<footer>
					<div class="tags">
						<a class="tag" href="https://www.anred.org/?tag=dictadura-civico-militar">dictadura civico militar</a>, <a class="tag" href="https://www.anred.org/?tag=juicios-de-lesa-humanidad">Juicios de Lesa Humanidad</a>					</div>
					<hr>
					<div class="comments-counter ">
						<i class="fa fa-comments" aria-hidden="true"></i> 0 comentarios
					</div>
					<br>
					
<section id="comments" class="comments">
	<form action="https://www.anred.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
		<div class="form-row">
			<div class="col">
				<div class="form-group">
					<textarea class="form-control comment-form-content w-100" id="comment" name="comment" rows="4" maxlength="1000" aria-required="true" required="required"></textarea>
					<div class="content-remaining">1000/1000</div>
				</div>
			</div>
		</div>
		<div class="form-row">
			<div class="col">
				<div class="form-group">
					<small class="form-text text-muted">
						Los comentarios publicados y las posibles consecuencias derivadas son de exclusiva responsabilidad de sus autores.
						Está prohibido la publicación de comentarios discriminatorios, difamatorios, calumniosos, injuriosos o amenazantes. 
						Está prohibida la publicación de datos personales o de contacto propios o de terceros, con o sin autorización.
						Está prohibida la utilización de los comentarios con fines de promoción comercial o la realización de cualquier acto lucrativo a través de los mismos.
						Sin perjuicio de lo indicado ANRed se reserva el derecho a publicar o remover los comentarios más allá de lo establecido por estas condiciones sin que se pueda considerar un aval de lo publicado o un acto de censura.
						Enviar un comentario implica la aceptación de estas condiciones.
					</small>
				</div>
			</div>
		</div>
		<div class="form-row">
			<div class="col-md-5 col-sm-12">
				<div class="form-group">
					<input type="text" class="form-control comment-form-author" id="author" name="author" placeholder="Nombre" aria-required="true" required="required">
				</div>
				<div class="form-group">
					<input type="email" class="form-control comment-form-email" id="email" name="email" aria-describedby="emailHelp" placeholder="Correo electrónico" aria-required="true" required="required">
					<small id="emailHelp" class="form-text text-muted">Tu dirección de correo electrónico no será publicada.</small>
				</div>
			</div>
			<div class="col-md-5 col-sm-12">
				<div class="g-recaptcha" data-sitekey="6LdcZlcUAAAAAIlaE_t4gJyGqdUwsROvzIAwoMme"></div>
			</div>
			<div class="col-md-2 col-sm-12">
				<input name="submit" type="submit" id="submit" class="submit btn w-100" value="Enviar">
			</div>
		</div>
	<input type='hidden' name='comment_post_ID' value='113285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</form>
<script src='https://www.google.com/recaptcha/api.js'></script>
</section>				</footer>
			</article>
					</div>
		<div class="col-md-3 col-sm-12">
			<li id="anred_populares-2" class="widget widget_anred_populares"><h2 class="widgettitle">Los más vistos</h2>
<ol><li><a href="https://www.anred.org/?p=113247">Nieta 129: &#8220;Su papá, sus hermanos y sus sobrinos la esperan para abrazarla&#8221;</a></li><li><a href="https://www.anred.org/?p=113154">Dos mil investigadores expulsados del CONICET anuncian movilización</a></li><li><a href="https://www.anred.org/?p=113191">Policía de la ciudad detiene a periodista por filmar un desalojo</a></li><li><a href="https://www.anred.org/?p=113244">Abuelas de Plaza de Mayo recuperó a la nieta 129</a></li><li><a href="https://www.anred.org/?p=113220">El lado B de Game Of Thrones</a></li></ol></li>
<li id="anred_twitter-4" class="widget widget_anred_twitter"><a class="twitter-timeline" data-lang="es" data-height="500" href="https://twitter.com/Red__Accion">Tweets by Red__Accion</a>
</li>
<li id="anred_facebook-4" class="widget widget_anred_facebook"><div
	class="fb-page"
	data-href="https://www.facebook.com/AgenciaANRed/"
	data-tabs="timeline"
	data-height="500"
	data-small-header="false"
	data-width="500"
	data-adapt-container-width="true"
	data-hide-cover="false"
	data-show-facepile="true"><blockquote cite="https://www.facebook.com/AgenciaANRed/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/AgenciaANRed/">ANRed - Agencia de Noticias RedAcción</a></blockquote></div>
</li>
		</div>
	</div>
</div>
<div class="container">
	<p class="float-right go-up"><a href="#">Ir arriba</a></p>
</div>
<div class="addthis_sharing_toolbox footer"></div>
<div class="modal fade" id="videoModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered modal-lg">
		<div class="modal-content">
			<div class="modal-body">
				<div class="embed-responsive embed-responsive-16by9">
  					<iframe class="embed-responsive-item" src="" allowfullscreen></iframe>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="overlay"></div>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.slim.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://www.anred.org/wp-content/themes/anred-theme/scripts/preload.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://www.anred.org/wp-content/themes/anred-theme/scripts/lazyload.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/hammer.js/2.0.8/hammer.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://www.anred.org/wp-content/themes/anred-theme/vendor/jquery.hammer.js/jquery.hammer.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.2/jquery.fancybox.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://www.anred.org/wp-content/themes/anred-theme/scripts/anred.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=571009e5394ef77d164b6b9b1307cfd3#pubid=ra-5473d03b29cf0382&#038;async=1&#038;domready=1'></script>
<script type='text/javascript' src='https://www.anred.org/wp-includes/js/wp-embed.min.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<script type='text/javascript' src='https://www.anred.org/wp-content/themes/anred-theme/scripts/facebook.js?ver=571009e5394ef77d164b6b9b1307cfd3'></script>
<div id="fb-root"></div>
<br><br><br>
<footer class="text-muted">
	<div class="container">
		<div class="row">
			<div class="col-md-3 col-sm-6">
				<section class="widget text-2 widget_text">			<div class="textwidget"><div class="license text-center"><a href="https://creativecommons.org/licenses/by-sa/4.0/" rel="license"><img class="aligncenter size-full wp-image-96560" src="https://www.anred.org/wp-content/uploads/2018/05/88x31.png" alt="" width="88" height="31" /></a><br />
Esta obra está bajo una <a href="https://creativecommons.org/licenses/by-sa/4.0/" rel="license">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</div>
<p>&nbsp;</p>
<div class="details">
<h3>Usted es libre de:</h3>
<ul class="license-properties">
<li class="license share"><strong>Compartir</strong> — copiar y redistribuir el material en cualquier medio o formato</li>
<li class="license remix"><strong>Adaptar</strong> — remezclar, transformar y crear a partir del material para cualquier finalidad, incluso comercial.</li>
</ul>
<h3>Bajo las condiciones siguientes:</h3>
<ul>
<li><strong>Reconocimiento</strong> — Debe reconocer adecuadamente la autoría, proporcionar un enlace a la licencia e indicar si se han realizado cambios. Puede hacerlo de cualquier manera razonable, pero no de una manera que sugiera que tiene el apoyo del licenciador o lo recibe por el uso que hace.</li>
<li><strong>CompartirIgual</strong> — Si remezcla, transforma o crea a partir del material, deberá difundir sus contribuciones bajo la misma licencia que el original.</li>
</ul>
</div>
</div>
		</section>			</div>
			<div class="col-md-3 col-sm-6">
				<section class="widget text-3 widget_text">			<div class="textwidget"><p><strong>Alojado en</strong></p>
<p><img class="aligncenter size-full wp-image-92842" src="https://www.anred.org/wp-content/uploads/2018/02/logo_nodo_cubo_big.png" alt="" width="55" height="56" /></p>
<p><strong>Integrante de la</strong></p>
<p><img class="aligncenter size-full wp-image-65997" src="https://www.anred.org/wp-content/uploads/2017/06/logo_rnma-8.jpg" alt="logo_rnma-8.jpg" width="404" height="110" /></p>
</div>
		</section>			</div>
			<div class="col-md-3 col-sm-6">
				<section class="widget tag_cloud-2 widget_tag_cloud"><h2 class="widgettitle">Etiquetas</h2>
<div class="tagcloud"><a href="https://www.anred.org/?tag=abortolegal" class="tag-cloud-link tag-link-783 tag-link-position-1" style="font-size: 17.8333333333pt;" aria-label="#AbortoLegal (116 elementos)">#AbortoLegal</a>
<a href="https://www.anred.org/?tag=niunamenos" class="tag-cloud-link tag-link-773 tag-link-position-2" style="font-size: 10.5pt;" aria-label="#Niunamenos (42 elementos)">#Niunamenos</a>
<a href="https://www.anred.org/?tag=aborto-legal" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 17.3333333333pt;" aria-label="Aborto Legal (108 elementos)">Aborto Legal</a>
<a href="https://www.anred.org/?tag=ajuste" class="tag-cloud-link tag-link-151 tag-link-position-4" style="font-size: 19.1666666667pt;" aria-label="Ajuste (141 elementos)">Ajuste</a>
<a href="https://www.anred.org/?tag=brasil" class="tag-cloud-link tag-link-115 tag-link-position-5" style="font-size: 10pt;" aria-label="Brasil (39 elementos)">Brasil</a>
<a href="https://www.anred.org/?tag=caba" class="tag-cloud-link tag-link-22 tag-link-position-6" style="font-size: 15pt;" aria-label="CABA (78 elementos)">CABA</a>
<a href="https://www.anred.org/?tag=cambiemos" class="tag-cloud-link tag-link-109 tag-link-position-7" style="font-size: 8.16666666667pt;" aria-label="Cambiemos (30 elementos)">Cambiemos</a>
<a href="https://www.anred.org/?tag=cgt" class="tag-cloud-link tag-link-619 tag-link-position-8" style="font-size: 8.16666666667pt;" aria-label="CGT (30 elementos)">CGT</a>
<a href="https://www.anred.org/?tag=chile" class="tag-cloud-link tag-link-90 tag-link-position-9" style="font-size: 10.3333333333pt;" aria-label="Chile (41 elementos)">Chile</a>
<a href="https://www.anred.org/?tag=chubut" class="tag-cloud-link tag-link-135 tag-link-position-10" style="font-size: 9pt;" aria-label="Chubut (34 elementos)">Chubut</a>
<a href="https://www.anred.org/?tag=despidos" class="tag-cloud-link tag-link-71 tag-link-position-11" style="font-size: 22pt;" aria-label="Despidos (209 elementos)">Despidos</a>
<a href="https://www.anred.org/?tag=detenidos-desaparecidos" class="tag-cloud-link tag-link-77 tag-link-position-12" style="font-size: 11pt;" aria-label="Detenidos-Desaparecidos (45 elementos)">Detenidos-Desaparecidos</a>
<a href="https://www.anred.org/?tag=deuda" class="tag-cloud-link tag-link-578 tag-link-position-13" style="font-size: 8.5pt;" aria-label="Deuda (31 elementos)">Deuda</a>
<a href="https://www.anred.org/?tag=dictadura" class="tag-cloud-link tag-link-211 tag-link-position-14" style="font-size: 10.6666666667pt;" aria-label="Dictadura (43 elementos)">Dictadura</a>
<a href="https://www.anred.org/?tag=docentes" class="tag-cloud-link tag-link-161 tag-link-position-15" style="font-size: 10.1666666667pt;" aria-label="Docentes (40 elementos)">Docentes</a>
<a href="https://www.anred.org/?tag=dolar" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 9.66666666667pt;" aria-label="Dólar (37 elementos)">Dólar</a>
<a href="https://www.anred.org/?tag=eeuu" class="tag-cloud-link tag-link-139 tag-link-position-17" style="font-size: 9.66666666667pt;" aria-label="EEUU (37 elementos)">EEUU</a>
<a href="https://www.anred.org/?tag=femicidio" class="tag-cloud-link tag-link-437 tag-link-position-18" style="font-size: 9.83333333333pt;" aria-label="Femicidio (38 elementos)">Femicidio</a>
<a href="https://www.anred.org/?tag=feminismo" class="tag-cloud-link tag-link-450 tag-link-position-19" style="font-size: 14.3333333333pt;" aria-label="Feminismo (72 elementos)">Feminismo</a>
<a href="https://www.anred.org/?tag=fmi" class="tag-cloud-link tag-link-607 tag-link-position-20" style="font-size: 17.6666666667pt;" aria-label="FMI (113 elementos)">FMI</a>
<a href="https://www.anred.org/?tag=g20" class="tag-cloud-link tag-link-299 tag-link-position-21" style="font-size: 8pt;" aria-label="G20 (29 elementos)">G20</a>
<a href="https://www.anred.org/?tag=gatillo-facil" class="tag-cloud-link tag-link-48 tag-link-position-22" style="font-size: 12.5pt;" aria-label="Gatillo Fácil (55 elementos)">Gatillo Fácil</a>
<a href="https://www.anred.org/?tag=genocidio" class="tag-cloud-link tag-link-263 tag-link-position-23" style="font-size: 8.16666666667pt;" aria-label="Genocidio (30 elementos)">Genocidio</a>
<a href="https://www.anred.org/?tag=inflacion" class="tag-cloud-link tag-link-332 tag-link-position-24" style="font-size: 14pt;" aria-label="Inflación (68 elementos)">Inflación</a>
<a href="https://www.anred.org/?tag=jair-bolsonaro" class="tag-cloud-link tag-link-1743 tag-link-position-25" style="font-size: 8.16666666667pt;" aria-label="jair Bolsonaro (30 elementos)">jair Bolsonaro</a>
<a href="https://www.anred.org/?tag=la-plata" class="tag-cloud-link tag-link-50 tag-link-position-26" style="font-size: 14.1666666667pt;" aria-label="La Plata (69 elementos)">La Plata</a>
<a href="https://www.anred.org/?tag=lombardi" class="tag-cloud-link tag-link-213 tag-link-position-27" style="font-size: 9.5pt;" aria-label="Lombardi (36 elementos)">Lombardi</a>
<a href="https://www.anred.org/?tag=macri" class="tag-cloud-link tag-link-110 tag-link-position-28" style="font-size: 19.1666666667pt;" aria-label="Macri (140 elementos)">Macri</a>
<a href="https://www.anred.org/?tag=mapuche" class="tag-cloud-link tag-link-496 tag-link-position-29" style="font-size: 12.8333333333pt;" aria-label="Mapuche (58 elementos)">Mapuche</a>
<a href="https://www.anred.org/?tag=mendoza" class="tag-cloud-link tag-link-241 tag-link-position-30" style="font-size: 8.16666666667pt;" aria-label="Mendoza (30 elementos)">Mendoza</a>
<a href="https://www.anred.org/?tag=movimientos-sociales" class="tag-cloud-link tag-link-594 tag-link-position-31" style="font-size: 9pt;" aria-label="Movimientos sociales (34 elementos)">Movimientos sociales</a>
<a href="https://www.anred.org/?tag=patricia-bullrich" class="tag-cloud-link tag-link-350 tag-link-position-32" style="font-size: 8.5pt;" aria-label="Patricia Bullrich (31 elementos)">Patricia Bullrich</a>
<a href="https://www.anred.org/?tag=pobreza" class="tag-cloud-link tag-link-130 tag-link-position-33" style="font-size: 10.5pt;" aria-label="Pobreza (42 elementos)">Pobreza</a>
<a href="https://www.anred.org/?tag=presupuesto-2019" class="tag-cloud-link tag-link-1546 tag-link-position-34" style="font-size: 8.5pt;" aria-label="Presupuesto 2019 (31 elementos)">Presupuesto 2019</a>
<a href="https://www.anred.org/?tag=rafael-nahuel" class="tag-cloud-link tag-link-28 tag-link-position-35" style="font-size: 9.66666666667pt;" aria-label="Rafael Nahuel (37 elementos)">Rafael Nahuel</a>
<a href="https://www.anred.org/?tag=represion" class="tag-cloud-link tag-link-165 tag-link-position-36" style="font-size: 15.6666666667pt;" aria-label="Represión (87 elementos)">Represión</a>
<a href="https://www.anred.org/?tag=rnma" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 8.5pt;" aria-label="RNMA (31 elementos)">RNMA</a>
<a href="https://www.anred.org/?tag=salarios" class="tag-cloud-link tag-link-73 tag-link-position-38" style="font-size: 12.1666666667pt;" aria-label="Salarios (53 elementos)">Salarios</a>
<a href="https://www.anred.org/?tag=santiago-maldonado" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 13.1666666667pt;" aria-label="Santiago Maldonado (60 elementos)">Santiago Maldonado</a>
<a href="https://www.anred.org/?tag=sipreba" class="tag-cloud-link tag-link-167 tag-link-position-40" style="font-size: 13.3333333333pt;" aria-label="SiPreBA (62 elementos)">SiPreBA</a>
<a href="https://www.anred.org/?tag=tarifazo" class="tag-cloud-link tag-link-383 tag-link-position-41" style="font-size: 8.83333333333pt;" aria-label="Tarifazo (33 elementos)">Tarifazo</a>
<a href="https://www.anred.org/?tag=tarifazos" class="tag-cloud-link tag-link-1079 tag-link-position-42" style="font-size: 8.66666666667pt;" aria-label="Tarifazos (32 elementos)">Tarifazos</a>
<a href="https://www.anred.org/?tag=telam" class="tag-cloud-link tag-link-168 tag-link-position-43" style="font-size: 12pt;" aria-label="Telam (52 elementos)">Telam</a>
<a href="https://www.anred.org/?tag=uta" class="tag-cloud-link tag-link-320 tag-link-position-44" style="font-size: 9.66666666667pt;" aria-label="UTA (37 elementos)">UTA</a>
<a href="https://www.anred.org/?tag=vaciamiento" class="tag-cloud-link tag-link-650 tag-link-position-45" style="font-size: 11.3333333333pt;" aria-label="Vaciamiento (47 elementos)">Vaciamiento</a></div>
</section>			</div>
			<div class="col-md-3 col-sm-6">
				<section class="widget categories-3 widget_categories"><h2 class="widgettitle">Categorías</h2>
		<ul>
				<li class="cat-item cat-item-5"><a href="https://www.anred.org/?cat=5" >Campesinos</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.anred.org/?cat=11" >Culturas</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.anred.org/?cat=19" >Deportes</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.anred.org/?cat=2" >Derechos Humanos</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.anred.org/?cat=18" >Economía</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.anred.org/?cat=13" >Educación</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.anred.org/?cat=6" >Especiales</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.anred.org/?cat=15" >Fotos</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.anred.org/?cat=16" >Géneros</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.anred.org/?cat=20" >Humor</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.anred.org/?cat=9" >Internacional</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.anred.org/?cat=14" >Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.anred.org/?cat=10" >Medios</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.anred.org/?cat=7" >Nacional</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.anred.org/?cat=17" >Opinión</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.anred.org/?cat=12" >Pueblos originarios</a>
</li>
	<li class="cat-item cat-item-2696"><a href="https://www.anred.org/?cat=2696" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.anred.org/?cat=1" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.anred.org/?cat=4" >Territorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.anred.org/?cat=3" >Trabajadoras/es</a>
</li>
		</ul>
			</section>			</div>
		</div>
	</div>
	<div style="font-size:0.6em; width: 100%; text-align: center">;-)</div>
</footer>
<!-- 71 queries in 0,870 seconds -->
</body>
</html>