<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - Pañuelazo por el Aborto Legal
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='Pañuelazo por el Aborto Legal' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article16060" />
        <meta property="og:description" content="Ayer por la tarde frente al Congreso de la Nación, se realizó un &quot;pañuelazo&quot; para visibilizar el reclamo de un derecho negado a las mujeres a decidir sobre sus cuerpos. La legalización del aborto en Argentina continúa siendo una deuda de la democracia, en un país donde se estima que entre 460 mil y&amp;nbsp;(...)" />

	<meta property="article:section" content="Géneros" />


        <meta property="og:image" content="http://www.anred.org/IMG/jpg/aborto_1-3.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1519140238' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1519140239'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle16060" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L75xH25/logo-d4e4b.png?1519139124' width='75' height='25' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHUhe9c+wUeycM1G2ELDm7Tcmy4gEYYd/tRkHb+VNXFXqRfFkHLZhzmRVvPrWtKzcTmkdxRPE4zKfqpVmu3zFDU7DuYI+/dE+bH7lClRS+VGwZlMBZGK46Zc8MS6e4gljpQUwMXpmaUjQb9Xnk5JGD/vaW2RrSB9Tnbcy/e1xZCtYdUjB3TolMx9H9TAVXwqAg94ClLyBMry5s0RBzH8g/18N99Vb8CuOXHT/3E4h0yIKMsoiafTO7fQSdudWyfwVqL8PynyefVKPjFZ3kNM' data-origin="spip.php?article16060">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article16060" data-title="Pañuelazo por el Aborto Legal"></div>
                </div>
                <br />
                <div>20 de febrero de 2018</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Géneros</div>
                

                <h1>Pañuelazo por el Aborto Legal</h1>
                <div class="chapo"><p><span class='spip_document_62249 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_10-3-69520.jpg?1519139161' width='900' height='600' alt="" /></span></p>
<p>Ayer por la tarde frente al Congreso de la Nación, se realizó un "pañuelazo" para visibilizar el reclamo de un derecho negado a las mujeres a decidir sobre sus cuerpos. La legalización del aborto en Argentina continúa siendo una deuda de la democracia, en un país donde se estima que entre 460 mil y 600 mil mujeres recurren cada año al aborto clandestino. <i>Imágenes: Germán Romeo Pena</i></p></div>
                <hr>
                <p><p><i>"Todo el debate que se esta dando en los medios, en las aulas y en la calle, debe llegar al Congreso donde sigue nuestro proyecto. Vamos a todos los frentes, como siempre, pero la aprobación del proyecto es urgente y depende de quienes estan ahí."</i> Campaña Nacional por el Derecho al Aborto Legal Seguro y Gratuito.</p>
<p><span class='spip_document_62238 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH599/aborto_1-3-42bda.jpg?1519139161' width='900' height='599' alt="" /></span><span class='spip_document_62239 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_2-3-7ad9b.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62240 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_3-3-e0b1c.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62241 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_4-3-96088.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62242 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_5-3-03040.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62243 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_6-3-b23de.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62245 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_7-4-c2673.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62247 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_8-3-fa71c.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62248 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_9-3-dd9d7.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62250 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_11-2-7e063.jpg?1519139161' width='900' height='600' alt="" /></span><span class='spip_document_62251 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_12-2-0abea.jpg?1519139161' width='900' height='600' alt="" /></span><br class='autobr' />
<span class='spip_document_62252 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/aborto_13-2-8ca98.jpg?1519139161' width='900' height='600' alt="" /></span></p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article16060" data-title="Pañuelazo por el Aborto Legal"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d8YsZHIhZ5YhjuLMMB7io+ZuDHX01UYzlzPPQb6uDNt38cLMhM53sCfhubbIHvKr/MyIsfTnikPHvtOmJxtZKvrKzCR+ssL1lpDD4sKD5CtkZFuihDvK5q4PHhQ4+y1wlkzS5RyRIpj+aE0YP6CywsHIPcQJMnqbuK0nU+ZS36r9Aq6lTqIer3lb2iqf+kP3Oa0fTNf+eg/Dm26fKSVQSjol8YUsmbtHg6r6P9dNDT4IzxdbjNYV7EdUTBAbF0kXEges1E8naRpodQU4J2k4ZdNgw5PIyAafEYskliBErx7eJjFujGzs7GQEnSNICu8qch0LDr9cBZKWSw==' data-origin="spip.php?article16060">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article16047">El gobierno bonaerense ordenó el cierre de 10 escuelas en el Delta</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article16058">El Carnaval tuvo el pogo murguero más grande del mundo</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article16020">Cuba y Venezuela (I)</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article16056">#AbortoLegalYa es trending topic en Twitter</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article16053">Insulto monumental a Macri</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8YHUhY/bhuwOy8bwYjTo2IXtPkGNp+zWnGd8eYaQLCc+rwT89nuBHWkWESc8QS+g6N/zilkfhI7ZA6aovBF0bXYQAnvmza85ZMZIF49/jEuJpLPXpt5K3KtU0cx/vyQwNfbdGHHTT5eJkX3EHc9dWhKJeTgDQyOw/BnElYIFN+apaHhSSEidZ/Me/n3B3ScWxMu+68h6yiU+/gU5tka2iTejEuZJ0q82Ncqcisgqq5knY3PkddXycWORycn0Clb6nUZ6DRzh5776IfPdTUfupd3frWU6de0dToXVyDk5SFWBdvcasZabay8bIYVQV7iQ1fOll/JjGZGYSGCXS' data-origin="spip.php?article16060">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article16056">#AbortoLegalYa es trending topic en Twitter</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article16040">Liberaron a Teodora Vázquez, la salvadoreña condenada a 30 años de prisión por una emergencia obstétrica</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article16033">Pettinato: el pez por la boca muere</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article16029">"Las relaciones sexuales y afectivas adolescentes siguen impregnadas de control y celos como un elemento imprescindible del amor romántico"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article16021">Una historia de maricones, cárceles y lucha contra el sexismo en los EEUU de los 70 </a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article16060#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="16060" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='twUmAHUheytU2Sv+sYUHlwlMgtNVP9DYDm6rmbND8OoYHUqvA/QXPayxykqKYJqnjdJ9aJewS3ZHLRB6wjCDjLZyE9OaUgdgva622lVl+t9dQMNM/qQR7r0bTz+VyWH1FN6BpdcAcchsj8k=' /><input type='hidden' name='id_article' value='16060' /><input type='hidden' name='id_objet' value='16060' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_0bc61be7bef2447e0daa36a9503305de' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='bb183064b5f8a2bef7b27f5c53fe7b887cdc3e48' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Pañuelazo por el Aborto Legal" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="12" />
<input type="hidden" name="c1" id="c1" value="2" />
<input type="hidden" name="c2" id="c2" value="8" />
<input type="hidden" name="c3" id="c3" value="6" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/35/eed272c1992f0896bef70cf7a8efa6.png?1519141419' width='90' height='65' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxmoYHIxe+1ENrYGh8wPCT7dg/EeOQQF0rG0I2rGqTKQUpMsBTruygSBHLuIIPI13fqZqeOQltLteqTiZ5uRegL/VmUQQnWPvd6N/ohYLdS4y3NKL55XUwTEE04+xQBDQweU4jBpD5ZHoHpXDqUGG8fsBoMUI01oo72oeWnKeWRtN7h7hZm/Q3d7VkJPapMLVvpPBfPa2Mr3PJgEAHT3rv0m26/cFuRSs6paCyCRv7fK2bHIzrvGmNpbvvps6qXgRmeePbyc/MrHQtGWstDdNib91FA/38WZ375CTYCVUQdcp4JN/2Cm54Ws4rKGeKZYoPcM6jrQ6B3i8mhac5p+0GrfxJGsu0Yu+ni9Mk02TgQF9K5PMJs=' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1519139126" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1519139126' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>