<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article15788" />
        <meta property="og:description" content="Ayer por la tarde se realizó un acto en Plaza de Mayo al cumplirse 13 años de la Masacre de Cromañón, donde perdieron la vida 194 jóvenes tras un incendio durante un recital de la banda Callejeros. “La memoria que impulsamos no es memoria en el vacío, es memoria en situación”, se escuchó durante la&amp;nbsp;(...)" />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/foto_docu.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1514546998' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1514546999'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle15788" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L75xH25/logo-d4e4b.png?1513913479' width='75' height='25' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9mqYHUhZ1U+qQEyDXm/hkrDxO8rnCtYZTzjjkQVX1RspT0FSxXtNLAMqIpjE/XvzJVj98SVfcTk4GNQ/KEHsqmyqDHu78lQo9VRj+pcVnnnz3NAc6R0/l67mpzQ6j7mye/SzR7uHc6TrTSb7BX/dVtFKnP8JcscX+N2HQbo4l1cjwKTFQM6pSHDvF2pRg2ZBmTWuyWR7NCThBz+UdFSi6G9CCGGqQnvINnjQSTJxrb2htMWd5PCORVZRDCMUlwWkGI9zTt2yu7xsJ2S8FSmJA==' data-origin="spip.php?article15788">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article15788" data-title="A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”"></div>
                </div>
                <br />
                <div>31 de diciembre de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Derechos Humanos</div>
                

                <h1>A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”</h1>
                <div class="chapo"><p><span class='spip_document_61244 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L495xH483/foto_docu-be45d.jpg?1514740183' width='495' height='483' alt="" /></span><strong>Ayer por la tarde se realizó un acto en Plaza de Mayo al cumplirse 13 años de la Masacre de Cromañón, donde perdieron la vida 194 jóvenes tras un incendio durante un recital de la banda Callejeros. “La memoria que impulsamos no es memoria en el vacío, es memoria en situación”, se escuchó durante la lectura del documento conjunto, a través del cual se insistió en que “justicia es que no se repita” y se hizo hincapié en hechos actuales, como la Masacre de Pergamino, la desaparición y muerte de Santiago Maldonado y el asesinato de Rafael Nahuel. También se entregó el reconocimiento “Aprendemos luchando” a familiares de víctimas de otras masacres, de femicidio y de gatillo fácil. Compartimos el documento. <i>Fotogalería: Carina Batagelj, para ANRed</i>.</strong></p></div>
                <hr>
                <p><p><span class='spip_document_61230 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6440-21e8b.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61224 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH900/v1-4-90c16.jpg?1514739090' width='600' height='900' alt="" /></span></p>
<p><span class='spip_document_61231 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6453-7880c.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61225 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH900/v2-5-f8d80.jpg?1514739090' width='600' height='900' alt="" /></span></p>
<p><span class='spip_document_61232 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6465-a69dc.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61226 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH900/v3-4-531ab.jpg?1514739090' width='600' height='900' alt="" /></span></p>
<p><span class='spip_document_61233 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6466-35d13.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61227 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH900/v4-4-c88f7.jpg?1514739090' width='600' height='900' alt="" /></span></p>
<p><span class='spip_document_61234 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6540-e7ed9.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61229 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH900/v6-3-634be.jpg?1514739090' width='600' height='900' alt="" /></span></p>
<p><span class='spip_document_61235 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6558-89a27.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61236 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6483-1122a.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p>Durante el acto, se reconoció la lucha y el compromiso de familiares de otras víctimas así como de las Madres de Plaza de Mayo Línea Fundadora. “Aprendemos luchando” -una reproduccion en papel de uno de los murales que está en la Estacion Once-30 de diciembre, con unas palabras, y un ejemplar del libro <i>Pensar Cromañón</i>- se entregó a Vanesa y Mónica, hermana y mamá de Luciano Arruga; Vanina Kosteki y Alberto Santillán, hermana de Maxi y papá de Darío, asesinados en la Masacre de Avellaneda; Alberto Lebbos, papá de Paulina, víctima de femicidio; Celeste Lepratti, hermana del Pocho, asesinado en Rosario en diciembre de 2001; Paolo Menghini, papá de Lucas, quien murió en la Masacre de Once; Gabriel Colautti, referente de Familiares de víctimas de la inundación de La Plata ocurrida en el 2013; Angélica Urquiza, Emilia Vasallo e Inés Alderete, mamás de Jonathan “Kiki” Lezcano, Pablo Sebastián Alcorta y  Marcos Sebastián Acuña, respectivamente, todas víctimas de gatillo fácil;  Laura Ginsberg , referente de la Asociación Por el Esclarecimiento de la Masacre Impune de la AMIA (APEMIA); Oscar Castelucci, cuyo hijo Martín fue asesinado por un patovica en un boliche de Lanús; Raúl Buganem, papá de Leandro, quien falleció en la Masacre de Kheyvis; y familiares de la Masacre de Pergamino, donde 7 personas privadas de su libertad murieron asfixiados y quemados en una comisaría de dicha localidad. Nora Cortiñas, Mirta Baravalle y Elia Espen -Madres de Plaza de Mayo- fueron reconocidas por su pelea incesante.</p>
<p>Si bien por distintos motivos no todos pudieron asistir, fue un momento de emoción, donde todas las luchas quedaron hermanas y por las cuales siempre se exigirá “ni olvido ni perdón”.</p>
<p><span class='spip_document_61221 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/rec1-a81e5.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61222 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH675/rec1z-746b0.jpg?1514739090' width='900' height='675' alt="" /></span></p>
<p><span class='spip_document_61223 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/rec2-d0946.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61243 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6538-b0d36.jpg?1514739476' width='900' height='600' alt="" /></span></p>
<p>Finalizado el acto la columna marchó hacia el barrio de Once, donde funcionaba “República Cromañón”.</p>
<p><span class='spip_document_61237 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6561-c437a.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61238 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6564-51f85.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61239 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6569-b3455.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61240 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6578-5d80f.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61241 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6580-b3a67.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<p><span class='spip_document_61242 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH600/img_6565-76b0a.jpg?1514739090' width='900' height='600' alt="" /></span></p>
<hr class="spip" />
<p><strong>DOCUMENTO CONSENSUADO A 13 AÑOS DE LA MASACRE DE CROMAÑON</p>
<p>NINGUNA VIDA SE OLVIDA/EL ESTADO ES RESPONSABLE</strong></p>
<p>Hace ya 13 años, nuestras vidas se partían, ante la masacre que nos dejó sin 194 seres queridos, la mayoría jóvenes, y provocó sufrimientos físicos y psíquicos que aún perduran en miles de sobrevivientes y familiares.</p>
<p>Desde el comienzo dijimos: EL ESTADO ES RESPONSABLE. Denunciamos tanto en las movilizaciones, como ante el Poder Judicial y la Legislatura, la connivencia estatal empresarial para crear las condiciones que provocaron Cromañón, y a la vez intentar el pacto de impunidad posterior para sus responsables.</p>
<p>Nos movilizamos poniéndole el cuerpo al Juicio Político, que llevó a la justa destitución de  Aníbal Ibarra, y a  los juicios penales, que lograron condenas siempre insuficientes pero a la vez, inéditas en relación con los funcionarios públicos, en un país marcado por la corrupción. Logramos condenas tanto de Chabán y su secuaz Villarreal, como de policías, los músicos empresarios y 4 altos funcionarios del gobierno porteño; posteriormente la condena de Levy, dueño del boliche y conocido empresario de la noche. Procesos que costaron años de paciencia, movilización, encuentro con otrxs luchadores, decepciones y aprendizajes.</p>
<p>Pese a estos resultados, aprendimos que nada devuelve las jóvenes vidas ni da marcha atrás en el tiempo, por tanto para nosotrxs el logro mayor sería la justicia en un sentido más amplio, es decir la no repetición de la corrupción que mata. Por eso decimos: JUSTICIA ES QUE NO SE REPITA.</p>
<p>Como parte de la lucha, sostenemos el NO OLVIDAMOS, NO PERDONAMOS, NO NOS RECONCILIAMOS.  Cada día tenemos presentes a quienes no están. Ninguna vida se olvida, pero hoy en particular, pretendemos  detenernos, reflexionar, desmembrar juntxs el dolor.  Pensar qué significa Cromañón, más allá del hecho: la desidia, la corrupción en su grado más descompuesto, el desprecio por la vida, la impunidad del poder, la consideración de lxs jóvenes como desechables.</p>
<p>La memoria que impulsamos no es memoria en el vacío, es memoria en situación. Y la situación por la que pasamos como pueblo, es de mucho dolor y preocupación. <br class='autobr' />
En este sentido, uno de los discursos del macrismo frente a las elecciones, fue el combate a la corrupción. Sin duda, un discurso difícil de sostener, para un gobierno que cuenta entre sus representantes con directores ejecutivos de empresas extranjeras, con altos funcionarios con cuentas en el exterior y sociedades  off shore. A poco de asumir, el escándalo por las sociedades en paraísos fiscales incluyó al propio presidente. Poco quedó del discurso anti corrupción. Quienes formamos parte del universo de luchadores por justicia, repudiamos la utilización de la Masacre de Cromañón como estandarte anticorrupción del actual gobierno, como en más de una oportunidad han pretendido instalar públicamente. LA CORRUPCIÓN MATA, decimos, sea de uno u otro gobierno.</p>
<p>Como contrapartida, el conjunto de nuestro pueblo está sufriendo las consecuencias de políticas de ajuste que golpean particularmente a los más desposeídos, y crean las condiciones para estallidos de violencia. Ajuste que sólo se sostiene con represiones como las que hemos vivido en los últimos meses: golpes y cárcel a comunicadores y manifestantes, allanamientos, gases lacrimógenos, balas, causas armadas. Manifestaciones que se convierten en encerronas por el accionar de las fuerzas de seguridad; leyes que se aprueban en el marco de balazos, patrulleros y carros hidrantes, contradiciendo los principios mismos de la democracia. Un poder legislativo que se muestra sordo ante el clamor de miles en las calles y sanciona leyes regresivas que afectarán nuestras vidas a corto, mediano y largo plazo.</p>
<p>En este año la lógica Cromañón  llevó a la muerte de 7 jóvenes, 7 personas privadas de su libertad, hacinadas en una comisaría, y sin condena, en Pergamino. La versión oficial repetida hasta el cansancio por grandes medios es la de amotinamiento, la de pelea entre presos. Pero los mensajes de texto que quedaron grabados en los teléfonos de sus familiares dicen: “Mamá vení rápido que nos mata la Policía”. Los cuerpos de los jóvenes hablan, dicen que los dejaron morir, dicen que se desesperaron por sobrevivir, dicen que desde antes, sus vidas ya no valían para el poder. Para nosotrxs sí, y decimos sus nombres: Sergio Filiberto, Federico Perrotta, Alan Córdoba, Franco Pizzarro, John Mario Carlos, Juan Carlos Cabrera y Fernando Emanuel Latorre. JUSTICIA POR LA MASACRE DE PERGAMINO, abrazo a los familiares! EL ESTADO ES RESPONSABLE</p>
<p>Este año también, en situación del accionar ilegal de fuerzas represivas del Estado, apareció muerto Santiago Maldonado. Miles de personas lo buscábamos, ante la coraza mediática de la ministra de Seguridad. Cuando apareció, más de un discurso oficial pretendió culpabilizar a las comunidades mapuches que Santiago acompañaba solidariamente. Nosotros decimos: JUSTICIA POR SANTIAGO MALDONADO, abrazo a los familiares. EL ESTADO ES RESPONSABLE.</p>
<p>El 25 de noviembre, en un operativo de Prefectura Naval en Villa Mascardi, Bariloche, donde las fuerzas  represivas tiraron con balas de plomo, fue asesinado por la espalda Rafael Nahuel, “Rafita”, de 22 años.  Otra vez otra muerte joven. Otra vez las versiones de culpabilización de las víctimas. JUSTICIA POR RAFAEL NAHUEL. Abrazo a los familiares. EL ESTADO ES RESPONSABLE.</p>
<p>La desaparición del Submarino ARA San Juan vuelve a poner en evidencia el funcionamiento perverso de la maquinaria estatal que deja sin respuesta a 44 familias que necesitan verdad y justicia.</p>
<p>Somos familiares, sobrevivientes y amigxs de las víctimas de la masacre; como tales  caminamos las calles, junto a muchxs otrxs, y  denunciamos públicamente cada vez que la lógica Cromañón irrumpe. Denunciamos al Estado con la independencia y  la claridad conceptual de hacerlo desde la sociedad civil porque entendemos que sólo de esa forma se puede defender con solidez a nuestrxs pibxs. Y porque NO OLVIDAMOS, NO PERDONAMOS Y NO NOS  RECONCILIAMOS,  tampoco participamos de este estado responsable de tronchar vidas. Al estado, siempre, lo interpelamos.<br class='autobr' />
Con la misma intención crítica, repudiamos el otorgamiento de prisiones domiciliarias a genocidas de la última dictadura cívico eclesiástico militar, así como el intento, detenido por la movilización, de otorgar el beneficio del 2 x 1. Semejante aberración hubiera acortado el camino del olvido de quienes, desde el gobierno, apuestan a la desmemoria tanto de la impunidad de ayer como de la de hoy. NO A LA IMPUNIDAD DE AYER NI DE HOY, EL ESTADO ES RESPONSABLE.</p>
<p>A 13 años de la Masacre de Cromañon y con la memoria intacta, recordamos a quienes no están, por nosotrxs mismxs y por quienes vendrán.<br class='autobr' />
<strong><br class='autobr' />
BASTA DE MUERTE JOVEN EVITABLE<br class='autobr' />
BASTA DE IMPUNIDAD<br class='autobr' />
JUSTICIA ES QUE NO SE REPITA<br class='autobr' />
LXS PIBES DE CROMAÑON PRESENTES AHORA Y SIEMPRE<br class='autobr' />
</strong></p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article15788" data-title="A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='dwYGZDUhZ64EKcSJ9t+CXGJKOXsiOEZ71CKvn3K/DNt38IIEu0n2LI2Y2XNC50qoqSQyn1PP8J7PrMrBeZLWNJGluKCkntkdF4u7bomFMPU6X5o4KSzNWvRBeDDYiPSLTh+iCke3f00nRp5eeBua4XUh29GPrJsbLGT3A79seok9GzVvbn4GNzbZNC/GEhqDHbZ/7pC4scAPIbPishH9OVep7FPuDhYR7eq4VbfAnya3FZlKyvc7eVf3JhD0y2CTyfGEfIa/LRvcwtRVFs3lxwVCc4ODUSqKN9V15cvz9pQU1aOf/WKRSqh2wgnG3p7gH/Gwilu5P2CU' data-origin="spip.php?article15788">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article15779">Recorrido fotográfico a 13 años de la Masacre de Cromañón</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article15786">Las 10 peores noticias del 2017</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article15785">Informe del gobierno sobre la RAM. Mezcla, confunde, que algo quedará</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article15743">Carta del padre de Aher, la niña palestina que desafía al ejército israelí</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article15769">Santa Cruz: la policía reprime a trabajadores estatales durante el tratamiento del consenso fiscal</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8ZDUhY/YhqkO03XU8tbZMY81ymnXO9zEeGELhhmJSc5zZhEmdHWMVsDe2Q/ZcIL50Lj0w1RupS8S+QrjHoiBcCs4DEVG+ldWSaTZv6yzcIP41Z4iBQ36qinZ9u7k+yChOWzHSvv2Wl8UZPhWXQf5BnPo1jjerxkxr+bCY35IXO03nYtaUKH1zHZJV5bVsEMIyHWWDd5D6qHcJMI3QnOR26kD0HY5wVU5YwKitZ5uZc269EMdihF6uzpjXhfLxREE+d9bWLsAgX4VTh64EV5l2GAeZB/tq+CFv2L+eWeb+okMlowsy01NlmtBZOmOFz6QK3QUxtBsrHXZnkEw9Ww==' data-origin="spip.php?article15788">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article15779">Recorrido fotográfico a 13 años de la Masacre de Cromañón</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15780">El mejor regalo siempre lo traen las Abuelas</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15777">El gusto de atropellar</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15776">Jornada cultural a 13 años de Cromañón</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15764">La única "casa" de los genocidas es la cárcel</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article15788#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="15788" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UqAHUxf61K8ETksXnSO1dmQMNZYItAXj/xGd+8gPlUabSX+UaxxvUuSNr+2dC6LFHYKUsJd+/oYhBu2uMtoWiae1vyl1RWJIC6bzhV+Rrfl7VgY4DbMqzd/cwAb2GCyLNswriqiS5dRkg=' /><input type='hidden' name='id_article' value='15788' /><input type='hidden' name='id_objet' value='15788' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_308dcd36b8ec6bd04aa70afedc92a100' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='b62a171764ee961177607f271a244134462243de' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="A 13 años de la Masacre de Cromañón: “Ninguna vida se olvida: el Estado es responsable”" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="2" />
<input type="hidden" name="c1" id="c1" value="6" />
<input type="hidden" name="c2" id="c2" value="6" />
<input type="hidden" name="c3" id="c3" value="2" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/78/86ad74662ced16d59de5bf78d44a09.png?1514052076' width='79' height='64' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="spip.php?article15769">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxmoYHIxe+1ENrYGh8wPCT7dg/EeOQQF0rG0I2rGqTKQUpMsBTruygSBHLuIIPI13fqZqeOQltLteqTiZ5uRegL/VmUQQnWPvd6N/ohYLdS4y3NKL55XUwTEE04+xQBDQweU4jBpD5ZHoHpXDqUGG8fsBoMUI01oo72oeWnKeWRtN7h7hZm/Q3d7VkJPapMLVvpPBfPa2Mr3PJgEAHT3rv0m26/cFuRSs6paCyCRv7fK2bHIzrvGmNpbvvps6qXgRmeePbyc/MrHQtGWstDdNib91FA/38WZ375CTYCVUQdcp4JN/2Cm54Ws4rKGeKZYoPcM6jrQ6B3i8mhac5p+0GrfxJGsu0Yu+ni9Mk02TgQF9K5PMJs=' data-origin="spip.php?article15769">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="spip.php?article15769">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1513913494" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="spip.php?article15769">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1513913463' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>