<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - Revolución Rusa III
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='Revolución Rusa III' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article15385" />
        <meta property="og:description" content="La Revolución Rusa cambió el mundo. Por temor de las burguesías, sobre todo europeas pero no sólo del Viejo Continente, a la revolución socialista y al comunismo, Estados Unidos tuvo que entrar en el New Deal, los países colonialistas tuvieron que abandonar sus colonias y a partir de 1946 se&amp;nbsp;(...)" />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/1509173983-rivoluzione-russa.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1510006984' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1510006985'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle15385" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L75xH25/logo-d4e4b.png?1509960985' width='75' height='25' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHIhZ9c+wYezqp1Y10IT1E+8GZuiMR3dg1QVsPuVNXFXeQCf/vUNbZWgpFQvIoSAWR4tQRJE5Ayhl71Pys1ZxOSxjnANUcDByl3VjsrGo2siJYXJKEMvw7CJa5b4eQ84C6WHdDdXI6ujS0WDYJsfML/eK72qjSwNmsDfi+BGVbSl1o1onQYDsR+PP/tfl268aZpWjUdJgWPYjqOZwyJutr4c3dfRumR2mMusiAh1dXo7JZ/hJWePF1ebyju0erSLcfjD4brpIuBUAyPfbJQ=' data-origin="spip.php?article15385">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article15385" data-title="Revolución Rusa III"></div>
                </div>
                <br />
                <div>5 de noviembre de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Especiales</div>
                

                <h1>Revolución Rusa III</h1>
                <div class="chapo"><p><span class='spip_document_59423 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L980xH530/1509173983-rivoluzione-russa-5da95.jpg?1509961078' width='980' height='530' alt="" /></span><strong>La Revolución Rusa cambió el mundo. Por temor de las burguesías, sobre todo europeas pero no sólo del Viejo Continente, a la revolución socialista y al comunismo, Estados Unidos tuvo que entrar en el New Deal, los países colonialistas tuvieron que abandonar sus colonias y a partir de 1946 se obtuvieron muchísimas reformas sociales y conquistas obreras que el capital pretende hoy anular. <i>Por Guillermo Almeyra</i>.</strong></p></div>
                <hr>
                <p><p>La Revolución de Octubre se realizó sin disparar un solo tiro ni romper ni un vidrio. Pero después de ella el país, amenazado por el avance de las tropas alemanes, estaba exhausto. La producción en 1918 se estancaba al nivel de 1912-1913, los transportes, destruidos y desorganizados, no abastecían al frente ni a las ciudades donde había hambre. La decisión del Congreso de los Soviets de entregar la tierra a los campesinos e iniciar de inmediato una tratativa de paz sin anexiones consolidó de inmediato a los bolcheviques pero produjo una desbandada en el frente pues los soldados-campesinos desertaron en masa para participar en el reparto de tierras.</p>
<p>Los restos del zarismo, los capitalistas, iniciaron la guerra civil lanzando contra el poder de los Soviets regimientos de cosacos y ex oficiales y las tropas de 14 potencias (Inglaterra, Francia, Estados Unidos, hasta Japón entre ellas) les dieron su apoyo. Trotsky entonces creó de la nada y dirigió un Ejército rojo obrero-campesino de más de tres millones de hombres y mujeres y, como la francesa, la Revolución venció con el pueblo en armas. Los obreros más conscientes y los miembros de las nacionalidades oprimidas por el zarismo y liberadas por los bolcheviques constituyeron las tropas de choque en esa guerra particularmente sangrienta y destructiva.</p>
<p>Los bolcheviques pagaron, sin embargo, un caro precio por la victoria porque, entre la guerra con los Imperios centrales (Alemania, Austria-Hungría, más Bulgaria y Turquía) y la guerra civil, el país perdió más de cuatro millones de combatientes y millones de civiles sin contar la enorme cantidad de heridos, mutilados y enfermos graves. Además, las guerras habituaron a las atrocidades y formaron una generación en la violencia y la brutalidad de las relaciones así como en el mando y la obediencia, cuando la lucha por el socialismo requiere, por el contrario, civilidad, amor al prójimo, solidaridad, espíritu crítico, independencia.</p>
<p>Lenin murió el 21 de enero de 1924 a los 53 años de edad. Ya en ese año los Soviets estaban muy debilitados y el aparato de Estado hipertrofiado por la guerra civil tendía a sustituirlos. El partido había cambiado radicalmente con la muerte de su secretario general, el intachable Sverdlov y su remplazo por Stalin, grosero, brutal y nacionalista gran ruso y con la incorporación en masa de militantes sin la experiencia democrática de la discusión interna ni el aprendizaje político de la militancia en el extranjero. De los 43 mil bolcheviques de Petrogrado en octubre de 1917, en agosto de 1918 quedaban siete mil, los 406 mil obreros de la ciudad se habían reducido a 120 mil 533 y 33 mil obreros combatían como voluntarios en los diversos frentes.</p>
<p>Miles de los mejores militantes obreros sobrevivientes se habían improvisado como directores de empresas, eran altos funcionarios del Estado o integraban la nueva oficialidad del Ejército Rojo. Peor aún, los obreros, que habían esperado que la revolución en Austria y en Alemania completase la Revolución Rusa e hiciera posible el socialismo, se decepcionaron porque, pese a los Consejos y las milicias obreras, en esos países la socialdemocracia salvó al capitalismo. Además, dado el grave atraso ruso, los nuevos administradores y jefes de empresas tomaban como modelo lo que se hacía en los países imperialistas avanzados o lo que hacía antes el Estado zarista y buena parte de cuyos burócratas siguieron en sus puestos porque no había cómo sustituirlos.</p>
<p>Ese cansancio de las masas, ese atraso cultural y técnico y las relaciones de mando jerárquicas que se contagiaron al partido fuertemente modificado y fusionado con el Estado que aquél debía conducir a su agonía produjeron lo que Lenin calificó de "Estado obrero y campesino con deformaciones burocráticas".</p>
<p>Es estúpido decir que la Revolución Rusa fue "prematura", es "inactual" o "fue la vía rusa al capitalismo moderno". No fue prematura porque si los bolcheviques no hubiesen tomado el poder lo habría hecho una terrible dictadura militar al servicio de los imperialismos anglo-franceses. No es inactual porque un momento excepcional, como una guerra mundial o un desastre ecológico, podría provocar una rebelión armada de los oprimidos en otros países y una desburocratización hubiera hecho posible evitar el triunfo del capitalismo que el estalinismo preparó.</p>
<p>Como la Comuna de París, su muerte se debió a su aislamiento, en este caso mundial, y a la incapacidad de su dirección una vez muerto Lenin y marginado Trotsky. Pero, si la Comuna duró dos meses y medio, la Unión Soviética, aunque degenerada, subsistió y creció durante más de 70 años.</p>
<p>Lenin fue el personaje más importante del siglo pasado y Trotsky le sigue en importancia y, en comparación con ellos, los demás estadistas notables (Churchill, Roosevelt, De Gaulle, Mao, Nehru, Perón) no fueron nada. Por su parte, la Revolución Rusa cambió el mundo.</p>
<p>Por temor de las burguesías, sobre todo europeas pero no sólo del Viejo Continente, a la revolución socialista y al comunismo, Estados Unidos tuvo que entrar en el New Deal, los países colonialistas tuvieron que abandonar sus colonias y a partir de 1946 se obtuvieron muchísimas reformas sociales y conquistas obreras que el capital pretende hoy anular. Muchas descolonizaciones fueron posibles (como en Cuba) porque la Unión Soviética vendía armas y daba un apoyo político que, aunque interesado, era eficaz y disuasivo.</p>
<p>El recuerdo de las atrocidades del estalinismo ocultó la Revolución de Octubre y desprestigió la palabra "socialismo" (que hace pensar a sus contemporáneos en las miserias de la socialdemocracia, en la burocracia estalinista o en el capitalismo ruso o chino). Pero la Revolución Rusa, después del asalto al cielo de los parisinos, es otra piedra miliar en el largo camino por la liquidación de la explotación y la opresión nacional y social y en pos de la libertad, la igualdad, la fraternidad y como tal será recordada en los siglos venideros si la Humanidad consigue sobrevivir al capitalismo.</p>
<p>Leer:<br class='autobr' />
<a href="http://www.anred.org/spip.php?article15342" target="_blank">Parte I</a><br class='autobr' />
<a href="http://www.anred.org/spip.php?article15343" target="_blank">Parte II</a></p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article15385" data-title="Revolución Rusa III"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d8YsZHIhZ5YhjuLsv5Jkh5pSH0/C2UYzlzPPQb++DNt38ILMhM53sOdrqvH7ZY9b40y1Ntz89Affx15u64sl8O1934V0FJ2cS/4u0Cycy9Gvzt5MhmwEKjq7wNQYJuRbLdeVUnit+Nha9S+FkNnAuZjJXdY8Uu/ywoPFDBmo37kFLjQBmyKaW3grcPjRkHNIQM+PQR/XwtXVoUe/lz8g0K5XEWi7Mta/+PijrFssxReUenrcF0eFP4omN7URMyuqAJnx7+6ni8+t/aEYXMh+jAnkn1mtPgddqEgsCF7gTiJvUqYDdUIaX1lDZQbNdzc7N8im05fQeA==' data-origin="spip.php?article15385">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article15387">La pesadilla del gendarme que ríe</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article15386">“El Gobierno de Macri ha presupuestado nuestra muerte" </a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article15388">Daniel Solano: el otro desaparecido</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article15395">Primer Encuentro de mujeres del Uruguay: “Todas las voces, todas  las mujeres”</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article15383">Las madres fumigadas</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9g8YHIxZ5chmkNOIqk57HLhDNBkHUeaVGO++7kxlvidyD86Zh7Q/IyAAW3XZiEjsSU9ArR/2Jz/7iIp2hJwabcsNpcPbV5VuGO003Av44jBlFRoOrVYOMVu5NuSRpVQ0CUYZ/0rMJeoGVQEtZonOmh40wLWhaZ1dkqluouCp3lebJmojrCcl6fKzRQJClEzzsBKPZqFnEwLPE83pWUxeowamFDgkf/CYRw8B0/S44cYTM6dX+U/60P/vbJQDFE4nGe+Go5sp/VQJzJ56JIUULmWFR+VFZvWX8fVTiIP6Poiib3C0r16K/+fM3rWrm9MX2Lr4dRq4uhq68gSe02Qnw==' data-origin="spip.php?article15385">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article15343">Revolución Rusa II</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15342">Revolución Rusa I</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15319">Mujeres en la revolución rusa</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15247"> Silvia Federici: “Si las elecciones pudieran cambiar algo, la política sería ilegal”</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article15186">Matar la muerte</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article15385#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="15385" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UmAHIxe2968NTirrORjimuqCoyWTLZ7OiqALgBSgkzl9WFqhq1I0n5gUhKSKyrz3MUuNMOS7uRrhVgexwBufq391MR7SXSVehD2zN99RmvuuMn6UoaNb3+e6QFCXqKn0b70kCmIEKv/Hc=' /><input type='hidden' name='id_article' value='15385' /><input type='hidden' name='id_objet' value='15385' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_e05197cbe1158534bbf2a55e70665c05' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='26803eac8c35f2bdfda83400e9a08c0b016ec2c5' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Revolución Rusa III" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="18" />
<input type="hidden" name="c1" id="c1" value="2" />
<input type="hidden" name="c2" id="c2" value="0" />
<input type="hidden" name="c3" id="c3" value="2" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/7f/2248bb43f71d98695acf46516e26e5.png?1510005867' width='78' height='64' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxjYYHIxZ+3cdLk26NFebQblZmawFcZpN1Ofe+nbmZUWRYyFn+vDh1tzb3cAy7GOsvHUCIIkqje9CCB2UZiuUDtd+wWXkyc5P4Hv0cWmhypwxlhBmA6i6OXrq5zD185RmQWiMLSramLevH6C6OpvzVlha3p/4/edLwBfFDdgomGuxomJF7r7sfEaLlsjyRl7w4KktxphldSiS0jVpOaK/WxKlWcBHfi4YpWQFr8uyrq0YI+C4uRk2DKXBJI+FvSxiuBFjYgAsdQQFrkrO8cG3KrWSU4K4myr+CBJS0/OUy3IyH25vhLNwQ2BsmQs/zw+e9vmh493oRNbgN3ichT9icmkyY1G4YccHLTqtXoZ3LnyGjV4HYGHtKWqj269XrV+fV2GN46Vz5aPWyg+l+SleCGrvp4/2Rc4KOuUfw==' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1509960987" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1509960987' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>