<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article14829" />
        <meta property="og:description" content="Decenas de miles de manifestantes, quienes coreaban consignas antinazis, se reunieron este sábado en el centro de Boston para expresar su repudio al ultranacionalismo blanco, empequeñeciendo así una movilización conservadora que realizaba una &quot;marcha por la libre expresión&quot;, una semana después de&amp;nbsp;(...)" />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/023n1mun-2.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1503182761' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1503182763'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle14829" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1503080721' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHIhZ9c+wYez/NsXsvxLmCRwDYoAeaD92USO5HeWga4ZYBzbGnJJhhMwG3NtShLKr55ktu4cvE0vc4J3LKXWjAUrb2CJxxVVuL/4DAhVu2qO4jd6f6bXQlYt29N2OL18s1xHYHYVS7snZ1dC+/MBdb2C3v9FDRwNS1e1rpxwlp8VRRclNmL9zJkPXBQ8KLNaIG03+ICBLG6FL3HbZ3qx6MgHu3meJDNvLJuSpQGvxPPTnKTfXtudooMuQCtNCbV7xVmoKkrVb0NvrVy3DVCxPQ==' data-origin="spip.php?article14829">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14829" data-title="EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston"></div>
                </div>
                <br />
                <div>20 de agosto de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Internacional</div>
                

                <h1>EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston</h1>
                <div class="chapo"><p><span class='spip_document_56995 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L500xH333/023n1mun-1-cee21.jpg?1503240201' width='500' height='333' alt="" /></span><strong>Decenas de miles de manifestantes, quienes coreaban consignas antinazis, se reunieron este sábado en el centro de Boston para expresar su repudio al ultranacionalismo blanco, empequeñeciendo así una movilización conservadora que realizaba una "marcha por la libre expresión", una semana después de que un mitin supremacista terminó con derramamiento de sangre en Charlottesville, Virgina, una mujer muerta y numerosos heridos, después de que un neonazi embistió con su automóvil a personas que se movilizaban contra el racismo. <i>Por Periódico La Jornada</i>.</strong></p></div>
                <hr>
                <p><p>La policía estimó que hasta 40 mil personas salieron a la calle, alrededor del parque más antiguo del país. Las autoridades estuvieron una semana planeando la seguridad para el acto, por lo que movilizaron a 500 agentes, incluyendo a muchos en bicicletas, y pusieron barricadas y grandes camiones blancos de basura para evitar que alguien arrollara a los manifestantes, como ocurrió en Charlottesville.</p>
<p>Unas 15 mil personas marcharon por la ciudad hasta el histórico Boston Common, donde muchos se reunieron cerca de un quiosco del que previamente se había ido un grupo de conservadores que planeaba pronunciar discursos y se retiró del lugar antes de que los oradores derechistas hablaran sobre la "libertad de expresión". Después, vagonetas de la policía escoltaron a los conservadores afuera de la zona y contramanifestantes enfurecidos se enfrentaron con las fuerzas de seguridad.</p>
<p>Manifestantes contra el discurso de odio rodearon a personas que habían asistido al mitin de los derechistas gritando: "Vergüenza" y "váyanse a casa", lanzándoles ocasionalmente botellas de plástico.</p>
<p>Los organizadores –un grupo denominado Boston Free Speech Coalition– se describen como "coalición de libertarios, progresistas, conservadores e independientes". Su meta es llevar adelante un "diálogo abierto y pacífico sobre la importancia del derecho a la libre expresión y la amenaza a esa garantía". Medios de comunicación señalaron que entre los oradores había varios que se identifican abiertamente con el movimiento supremacista blanco.</p>
<dl class='spip_document_56996 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/023n1mun-2.jpg" class="mediabox" title='JPEG - 27.5&#160;KB' type="image/jpeg"><img src='local/cache-vignettes/L500xH325/023n1mun-2-87f91.jpg?1503240245' width='500' height='325' alt='JPEG - 27.5&#160;KB' /></a></dt>
<dd class='spip_doc_descriptif' style='width:350px;'>Un joven detenido que participó en la supuesta manifestación por la "libertad de expresión"
</dd>
</dl>
<p>Posteriormente, miembros del movimiento Black Lives Matter (La vida de los negros importa) realizaron una protesta en el Common, donde fue quemada una bandera de la Confederación. Los manifestantes golpearon los costados de un vehículo policial.</p>
<p>Veintisiete personas fueron arrestadas, principalmente por enfrentamientos en los que algunos arrojaron piedras y botellas con orina a policías antimotines, dijo a periodistas el comisionado de la corporación, William Evans.</p>
<p>El Departamento de Policía de Boston tuiteó que los manifestantes arrojaron botellas, orina y piedras, por lo que exhortó a la gente a que se abstuviera de hacerlo. Unos 10 minutos antes, el presidente Donald Trump felicitó a la corporación en un mensaje de Twitter: "Parece que hay varios agitadores opuestos a la policía en Boston. ¡La policía luce firme e inteligente! Gracias". Elogió también al alcalde demócrata de la ciudad, Marty Walsh.</p>
<p>Los organizadores del acto conservador, que había sido promocionado como una "marcha en favor de la libre expresión", se distanciaron públicamente de los neonazis, los supremacistas blancos y otros grupos que fomentaron la violencia en Charlottesville el pasado 12 de agosto.</p>
<p>Los detractores temían que los ultranacionalistas blancos se presentaran en Boston de todas maneras, lo que hubiera incrementado la posibilidad de violencia en lo que era potencialmente el primer gran encuentro con connotaciones raciales en una de las principales ciudades del país desde lo ocurrido en Charlottesville. Sin embargo, sólo decenas de conservadores se presentaron al mitin en el Boston Common y se dispersaron antes de lo previsto.</p>
<p>Una de las personas que tenía programado pronunciar un discurso en la marcha conservadora dijo que el acto "se desmoronó".</p>
<p>Samson Racioppi, candidato al Congreso que estaba entre las personas que iban a hablar, dijo a la televisora WCVB-TV "que el acto estaba mal planeado".</p>
<p>Algunos contramanifestantes se vistieron completamente de negro y cubrieron sus rostros con pañuelos. Corearon consignas antinazis y antifascistas, y ondearon carteles con leyendas que decían: "Que los nazis vuelvan a tener miedo", "Ama a tu vecino", "Resiste el fascismo" y "El odio nunca hizo grande a Estados Unidos". Otros portaban una enorme pancarta, en la cual se leía: "Aplasten a la supremacía blanca".</p>
<h3 class="spip">Despedida de Trump a Bannon</h3>
<p>Por otra parte, Trump agradeció ayer a su polémico estratega Steve Bannon, quien fue despedido de la Casa Blanca el pasado viernes. Dijo que quizá ahora sea "incluso mejor" que antes como editor ejecutivo de Breitbart News, donde competirá contra las fake news o noticias falsas.</p>
<p>Bannon fue uno de los pocos que defendió la postura de Trump ante los sucesos en Charlottesville. La primera reacción del mandatario fue acusar "a ambos bandos" (supremacistas y racistas, y el de los antiderechistas) de la violencia. El lunes siguiente fustigó a los manifestantes de extrema derecha, a los que pertenecía el hombre que mató con su auto a una mujer e hirió a decenas. El martes siguiente Trump nuevamente se mostró en contra de "ambos bandos".</p>
<p>El estratega, quien dejó la Casa Blanca el viernes, regresó a su antiguo puesto en el portal de derecha Breitbart News horas después de abandonar el cargo.</p>
<p>En otro tuit, Trump agradeció a Bannon su servicio y papel en la campaña por la elección presidencial: "Quiero agradecer a Steve Bannon su servicio. Él llegó a la campaña durante mi competencia contra la retorcida Hillary Clinton. ¡Fue grandioso! Gracias, S".</p>
<p>El presidente señaló en Twitter que Bannon “será una voz dura e inteligente en @BreitbartNews... quizá incluso mejor que antes. Las noticias falsas necesitan competencia!”</p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14829" data-title="EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d9ksZHIhZ5YhjuLMsFbZo+ZuDHX01UYzlzPPQb6uDNt38cLMhM53sCcBUGVvBvKr/MyIsfTFaEbxu4tNXB+TC+h7y9D71tPZnSWgYTcK42U7O/oNBEfQnBLLdKhF3Ub8VbfhYRYHNi7IlNEY6JLSru6gRXjfOeCC2Rhnb+xMMiYfSbayHrJLsvb3MhWgUntDjiNc8bIUkbfG4MWxVmZVSfcQsvgAEuSypm7g3keC5ptiIqhhNWYsxG28HUys3ZfI4trPz5/TidYX4ZWBeFnVFpKqkTrrDosIsulF+yYCJg2c5q1bffuNY2qrvuLNF7YvuUTKDJBl5JVUvTw=' data-origin="spip.php?article14829">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article14825">El testigo que baleaba mapuches</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article14796">"Santiago estaba agarrado de una rama, con el agua hasta las rodillas, y los gendarmes arriba"</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article14793">Pretenden dar prisión domiciliaria a uno de los responsables del femicidio de Lucia</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article14824">Eleanor Marx, la cuestión de la mujer y el socialismo</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article14832">La Masacre de Trelew: el relato necesario </a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8ZDUhY/YhquPybJhtPgKgznaCy+XSuScaDfYeqzaxKp7ZhEmdHWMVsDe2BX5crDd49jED9zQNCEnYl+pjwzBcNM4aEWG6jVWCKzpvGy18XUsWWoUMWVG7Zyocb/r/38Ik3+dkR984UCGNQz5azNBWBIVqMgcFwuw/ItGT/JVNCBGfeYJsQrPjxvxAQL8Pvp6vEyhj5f/jcpW9klLyOA6+7YDJDcDXoItQytm5a6kfQ7zG74L71O5ykNWScGP2RbUMHHkzjsFfTNRmcOUPGZZvzUPktJmNo0HsizAOnGP14lktTD3sjnFUwsVRnW8yg1SQl4BL3a2EiQi8rjbP' data-origin="spip.php?article14829">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article14830">Barcelona, culpables y responsables: más alla del terrorismo</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14823">“Si Podemos no radicaliza su programa, será destruido como Syriza”</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14819">Barcelona: "entre tanta violencia algunos quieren paz"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14817">Venezuela: “se siguen construyendo comunas, se sigue construyendo poder popular, tenemos debates"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14750">"El pueblo chavista bajó de los cerros, pero bajó a votar, no a decidir" </a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article14829#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="14829" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UmAHJBf65K8ETkCZEScWoLi+JzJf3k++4prPv5xxg7NRK21ByZ+CwxFYsJYWxtsp78udMOG9jGfVBvuh285pSae1vxmVTWZcF6TyYF3ZhH7Y/bAavlNB+k9JupCakp44SD9rhkT6vt858s' /><input type='hidden' name='id_article' value='14829' /><input type='hidden' name='id_objet' value='14829' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_d15f20efed4e25664a4cfd956833c50a' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='6a939c877dee09c8c9196c36d8522c6c4d2dde6d' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="EEUU: Marcha contra el racismo frena protesta de ultraderecha en Boston" size="60" />
	</li>


<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="4" />
<input type="hidden" name="c1" id="c1" value="16" />
<input type="hidden" name="c2" id="c2" value="8" />
<input type="hidden" name="c3" id="c3" value="2" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/23/675a4bb7abca1c50b7183253b88b93.png?1503163447' width='91' height='65' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="spip.php?article14736">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="spip.php?article14736">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="spip.php?article14736">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1503080724" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="spip.php?article14736">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1503080724' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>