<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - “La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='“La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article14531" />
        <meta property="og:description" content="La Comuna Internacionalista de Rojava ‘La lucha por la vida’ en el corazón del Kurdistán sirio. La tierra es árida. El calor supera los 40 grados y aún no ha llegado el mes de julio. Un pequeño pueblo con tres casas, todas construidas al modo tradicional de la región –adobe y piedra–. Un grupo de&amp;nbsp;(...)" />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/rojava.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1499478242' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1499478243'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle14531" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1499352778' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9m8gHIhZ9Y+jstUVn1dowoOiwCoSEOBa4bS33ScpPKqoo1Q1FQerLeNbsWx3VUjpYSAORAPwRPEtHgFwaEHqOacr8y1E/gTilDG2AK9RDvo3H9qI4qW6Vy4Hd0sxXAu5uPSzRbuG85z7XPptTUxqaIPKWf/ZCScZyMmrAm4wPB2aMWSdT6ib6pU8J4n+zGTDSx8rd+PKkvPZVGsBkMGO423/b0kGyMUSQb1eRJZ0dmwH8HZRBFqf9slQKelTutCRnwhJDF6ikgcrwg2iG8dlXxE' data-origin="spip.php?article14531">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14531" data-title="“La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”"></div>
                </div>
                <br />
                <div>7 de julio de 2017</div>
                <br />

                <div class="location" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Rojava</div>
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Internacional</div>
                

                <h1>“La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”</h1>
                <div class="chapo"><p><span class='spip_document_55986 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L1000xH667/rojava-59e7a.jpg?1499396706' width='1000' height='667' alt="" /></span></p>
<p><strong>La Comuna Internacionalista de Rojava ‘La lucha por la vida’ en el corazón del Kurdistán sirio. La tierra es árida. El calor supera los 40 grados y aún no ha llegado el mes de julio. Un pequeño pueblo con tres casas, todas construidas al modo tradicional de la región –adobe y piedra–. Un grupo de jóvenes trabajan en una zanja, señalando de este modo dónde se levantará la Academia Internacionalista de Rojava. Saludan con la pala en la mano y nos invitan a resguardarnos del calor en una de las casas. Preparan té y nos ofrecen pan con halaw, una chuchería hecha básicamente de azúcar. Están exhaustos pero contentos, hacen bromas sobre la diversa fauna que les rodea, que tan alejada está de las metrópolis europeas de las que proceden la mayoría de ellos. Baz Sor, nacido y crecido en Alemania, y Bêritan Tolhildan, nativa del Estado español, son los responsables de contestar a nuestras preguntas. <i>Por Saltamos.net</i> </strong></p></div>
                <hr>
                <p><p>Preparan té y nos ofrecen pan con halaw, una chuchería hecha básicamente de azúcar. Están exhaustos pero contentos, hacen bromas sobre la diversa fauna que les rodea, que tan alejada está de las metrópolis europeas de las que proceden la mayoría de ellos. Baz Sor, nacido y crecido en Alemania, y Bêritan Tolhildan, nativa del Estado español, son los responsables de contestar a nuestras preguntas.</p>
<p><strong>¿Qué es la Comuna Internacionalista de Rojava? ¿Cómo nace este proyecto?<br class='autobr' />
</strong></p>
<p><strong>Baz Sor:</strong> Este proyecto comenzó con la idea de algunos compañeros que llevan largo tiempo por la zona trabajando en diferentes estructuras civiles. Consideraron que había que facilitar la posibilidad a los internacionalistas de venir a Rojava a educarse y hacer trabajos civiles, no sólo a unirse en las estructuras militares de las YPG (Unidades de Protección Popular) e YPJ (Unidades de Protección de la Mujer). Para ello, nos pusimos en contacto con las estructuras juveniles YCR (Movimiento de Jóvenes de Rojava) y YJC (Movimiento de Mujeres Jóvenes), con las que llevamos trabajando desde el principio, y les planteamos la posibilidad de crear una Academia Internacionalista. En esta academia ofrecemos perwerder (educación) por tres meses, tanto en lengua como en cultura, ideología, historia, etc. para preparar la integración de los internacionalistas en las estructuras civiles.<br class='autobr' />
<strong><br class='autobr' />
Bêrîtan Tolhildan</strong>: Somos un proyecto coordinado que trabaja en la autoadministración. Por ello somos parte de la sociedad de Rojava. Algunas de las estructuras en las que trabajan internacionalistas son Kongreya Star, el movimiento de mujeres libres de Rojava; la Comisión de Economía; la Zinema Komuna; la Academia de Arte y Cultura, el pueblo de mujeres libres de Jinwar y la Academia de Jineolojî. No venimos a imponer la cultura eurocéntrica blanca, ni a enseñar a la sociedad del norte de Siria cómo se hace la revolución, sino que venimos a integrarnos en la sociedad para poder llegar a ser parte de la revolución.</p>
<p><span class='spip_document_55987 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L1000xH667/rojava_2-0d861.jpg?1499396706' width='1000' height='667' alt="" /></span></p>
<p><strong>¿Qué habilidades y conocimientos se requieren para poder integrarse en la Comuna y trabajar en esta sociedad?<br class='autobr' />
</strong></p>
<p><strong>Baz Sor: </strong> La prioridad es, por supuesto, aprender alguno de los idiomas que se hablan en la región; principalmente aprendemos kurdo porque es la lengua más sencilla de aprender, ya que el árabe es una lengua muy compleja y lejana para personas que procedemos de lenguas indoeuropeas. Lo segundo es que hay que tratar de cubrir ciertas necesidades acuciantes que tiene la sociedad actualmente, como una falta tremenda de médicos, ingenieros, profesores, expertos en energías, etc…, pero no solo buscamos perfiles profesionales, sobre todo lo que queremos es que vengan personas comprometidas con la revolución y con un ideario político, ya que, como recalcamos en nuestra web, no somos una ONG y tampoco somos turistas. Somos revolucionarios y activistas de todo el mundo que consideramos a Rojava como un lugar donde aprender y desarrollar la cultura de la resistencia.</p>
<p><strong>¿Cuáles son vuestros principales objetivos y metas?</p>
<p>Bêrîtan Tolhildan:</strong> Nuestro principal objetivo es construir la Academia Internacionalista, que tendrá su emplazamiento en este pueblo. Cuando la tengamos terminada, la idea es hacer perwerder de tres meses. Se enseñará kurdo en cursos intensivos para poder leer textos básicos y ser capaz de mantener una conversación. También estudiamos y debatimos las teorías de Abdullah Öcalan y otros pensadores universales para profundizar en nuestro conocimiento de las diferentes teorías revolucionarias. Asimismo, estudiamos historia de las resistencias y aprendemos de revoluciones pasadas y presentes, como el movimiento Zapatista en México. Otro punto muy importante es que desarrollamos una vida comunal, compartimos nuestro tiempo y nuestros recursos, hacemos asambleas de crítica y autocrítica para desarrollar una personalidad revolucionaria.</p>
<p><strong>El concepto de perwerder es desconocido para el público europeo, ¿podéis explicar un poco en qué consiste?</p>
<p>Bêrîtan Tolhildan:</strong> La educación es la base de todo movimiento revolucionario y mucho más en el movimiento de liberación kurdo. Perwerder significa dar una educación profunda, crítica y analítica sobre la realidad social y la historia de los pueblos, sobre la ideología y la política, sobre la ética y la estética; de tal manera, que los individuos puedan desarrollar una personalidad militante que les lleve a desarrollar un papel en las luchas contra el capitalismo y el imperialismo de los Estados-nación. Asimismo, tener un acercamiento crítico a la historia que nos ha sido impuesta nos ayuda a entender la realidad de la modernidad capitalista y a poder generar mecanismos para combatirla.</p>
<p><span class='spip_document_55988 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L1000xH646/rojava_3-35ad9.jpg?1499396706' width='1000' height='646' alt="" /></span></p>
<p><strong>¿Cuál es vuestra relación con la autoadministración y la autodefensa de la región?</strong></p>
<p><strong>Baz Roj: </strong> Mantenemos relación directa con el Movimiento de Jóvenes de Rojava (YCR). Con ellos construimos la idea de la Academia y son ellos quienes nos están dando el apoyo para poder llevarla adelante. También trabajamos, como hemos dicho antes, con diferentes centros y organismos de la sociedad. Pero queremos recalcar que no somos parte de las YPG o las YPJ. La autodefensa no solo es coger un arma y luchar contra los enemigos de la revolución, autodefensa es luchar contra el estilo de vida capitalista, contra el comportamiento patriarcal y autoritario que todos llevamos dentro. Es educarnos a nosotros mismos en colectividad y aprender a desarrollar una vida libre e igualitaria. Y todo esto queremos hacerlo para apoyar la reconstrucción de la vida en la región, siendo parte de la sociedad que vive en ella.</p>
<p><strong>Bêrîtan Tolhildan:</strong> La autodefensa ideológica en esta revolución es para nosotros muy importante, porque los ataques contra la revolución y la sociedad de Rojava no son sólo físicos. Por ejemplo, Turquía trata de introducir drogas entre la juventud, y puedes verlo claramente en la ciudad de Kobanê. Asimismo, el KDP, el partido político del KRG (Gobierno Regional del Kurdistán), en manos de Mustafá Barzani, impone un embargo que lleva a la escasez en la región con el fin de presionar políticamente. El imperialismo neoliberal de EEUU trata de introducir el modo de vida capitalista a través de su presencia militar, mientras que el régimen de Bashar Al-Assad pretende mantener una ideología feudal y retrógrada, incitando al odio entre las etnias.</p>
<p><strong>¿Cuál es el principal mensaje que queréis enviar a la sociedad europea?</strong></p>
<p><strong>Baz Sor: </strong> Que la revolución de Rojava no es un caso aislado, que es parte de la cultura de la resistencia de la humanidad, que debemos sentirnos parte de ella, apoyarla y difundirla. Que la lucha contra la modernidad capitalista es una lucha a largo plazo, que requiere de organización, compromiso y trabajo duro. Y que solo si permanecemos unidos podremos lograrla.<br class='autobr' />
<strong><br class='autobr' />
Bêrîtan Tolhildan:</strong> Estamos en una lucha por la vida frente a la destrucción. El sistema capitalista ha entrado en una crisis permanente que nos lleva a la destrucción de la vida en este planeta tal y como la conocemos hoy en día. Debemos volcar nuestras fuerzas y organizarnos para combatirla. Debemos generar alternativas reales en las sociedades en las que vivimos. Debemos recobrar la esperanza en que otro mundo es posible.</p>
<p>Texto y fotografía: Sara Ainhoa de Ceano-Vivas Núñez</p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14531" data-title="“La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d8YKYHUhZ5bhu8O0e0yZ3JH77XPU2OyaPEpDjs6iXZyqgXiGddHr/HC5n+x8+lc/0zz0nX5PrE8VuolNXA+SC5B8WRX/nNNJbGJtULBSsidE5bCLZ+nRRoVrjsBzXvhvq5l3QJNOX7gNS6TCCidLwtXgnXX/1/OTp0FjjUfFpMCBhW3kfihEn6QZNPVEsNV09SmtMvTGmg8DTjp3NDVWacBalbCiku4ijpcEHZW74q+8PwCkfdKp1o9qECxjHisJvlaT6Wmf5RGWdMU5J2l4ZdNiy0HUsHi/ud2at7kBISDyAVRjBi5x0rKyeQTgtxrIPO1y5SXknsOs' data-origin="spip.php?article14531">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article14525">Despedido por informar la desidia estatal que causó la muerte de una madre wichi y su hijo </a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article14533">Del crimen pasional a los juegos sexuales</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article14529">Insólito: se creó un cargo de directora de Movilidad en Bicicleta</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article14514">7 detenidos en acto por la detención de Facundo Jones Huala en CABA</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article14530">Violencia oculta: el machismo en los medios hegemónicos</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9ksYHIxZ5YhmgKyrnIcWWLhDMAammOA7S1ucekF6cXIvckPWMq4SvqNCNQNzm+728D8wT99UxvMn66lSPNRHyEdr0BF2dVIjYOZF3Ev84jBZlRuAr0qTBidVFGIy9bB5GAnU+itSAxkimpohlHd+eEDcntPFE2x8kX+QAE5drj3oz8hC6lIA+LajmwLFFExrs3hATCFHHwKPn83C2QlUQyvmJ9zIb7PoBY9fhPyCHngLGeVHfxSBx8eGL/ydFd1v39+OURf1TX4MtGXAWUw2RO/nHKraarwVXawz+OUifuWEOE4lfMcWmine9Emut8y2yDS35Y/v1v/OdBfrbehv8s=' data-origin="spip.php?article14531">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article14467">Cinco puntos para repensar el tema de los “alquileres”</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14466">Cómo los generales israelíes prepararon la conquista mucho antes de 1967</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14464">México: un año sin justicia en Nochixtlán</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14449">Estudiantes son reprimidos por el gobierno en protesta por derecho a la educación en Chile</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14440"> #19J: Alerta feminista contra las violencias machistas </a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article14531#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="14531" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0WmB3Ixf65KFqTmUFPHcsCvjAdbLkG9GbpgAAE5xxgbXr2SprJsxTkERBxZBhtogukWPtvDOZ0qCGBK+E1C2V0dOiGThl2ypPPbpaxn8RhNb2/97bBhVLowYnVIlIa7j/i2UFzypN4thZTDrA==' /><input type='hidden' name='id_article' value='14531' /><input type='hidden' name='id_objet' value='14531' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_6c80bf16d649ca5171075d615a7cc348' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='bb7e8c0fba7e127c81bc469c6da9e62a111cd783' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="“La autodefensa no solo es coger un arma, es luchar contra el estilo de vida capitalista”" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="16" />
<input type="hidden" name="c1" id="c1" value="0" />
<input type="hidden" name="c2" id="c2" value="16" />
<input type="hidden" name="c3" id="c3" value="8" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/c0/ef924af41daf53364250a57d961437.png?1499383439' width='105' height='66' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1499352793" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1499352793' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>