<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - La izquierda frente a Venezuela
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='La izquierda frente a Venezuela' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article14393" />
        <meta property="og:description" content="Los medios silencian la violencia de la oposición venezolana y la represión imperante en los gobiernos derechistas de la región. La estrategia de golpe institucional afronta serios límites, pero la izquierda debe confrontar con esa amenaza, apoyando decisiones antiimperialistas y distinguiendo el&amp;nbsp;(...)" />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/59088b56e11d2.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1497241741' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1497241742'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle14393" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1497132341' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHIhZ9c+wYezKsPP1kITNF/grQtd8Q4i/9Rk+mhoKgZLl1fMrfHL5sU53WcpbCzluSoCQTJArHsF+Nf3y5m0q8y6Ep4TglDW2eK95MuEow9uM8JL28LL1Ws/1V0SOA86C6VuZHcXy7smaldC+/MBRb2C3v9FDRwNS99oxAQczBsBz083vZxVnpYZKoBmg2QsPSGytOuBLG6FL3HbZyvxeY/cdGpBtLqecktENgIB5sWgSDx3KDEN+agfHVajD/Z6Q1rET5lQPPntrLenpdVL' data-origin="spip.php?article14393">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14393" data-title="La izquierda frente a Venezuela"></div>
                </div>
                <br />
                <div>14 de junio de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Especiales</div>
                

                <h1>La izquierda frente a Venezuela</h1>
                <div class="chapo"><p><span class='spip_document_55412 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L640xH360/59088b56e11d2-5aa43.jpg?1497487457' width='640' height='360' alt="" /></span><strong>Los medios silencian la violencia de la oposición venezolana y la represión imperante en los gobiernos derechistas de la región. La estrategia de golpe institucional afronta serios límites, pero la izquierda debe confrontar con esa amenaza, apoyando decisiones antiimperialistas y distinguiendo el boicot capitalista de la inoperancia oficial. <i>Por Claudio Katz</i>.</strong></p></div>
                <hr>
                <p><p>Durante los últimos dos meses Venezuela afrontó una terrible oleada de violencia. Ya se computan más de 60 muertos entre escuelas saqueadas, edificios públicos incendiados, transportes públicos destruidos y hospitales evacuados. Los grandes medios de comunicación sólo transmiten en cadena denuncias macabras del gobierno. Han instalado la imagen de un dictador en conflicto con los demócratas de la oposición.</p>
<p>Pero los datos de lo ocurrido no corroboran ese relato, especialmente en lo referido a los fallecidos. Cuando totalizaban 39, un primer informe destacó que sólo 4 fueron víctimas de las fuerzas de seguridad. El resto murió en saqueos o confusas balaceras al interior de las movilizaciones opositoras (1). Otra evaluación señaló que el 60 por ciento de los ultimados era totalmente ajeno a la confrontación (2).</p>
<p>Estas caracterizaciones son coherentes con las estimaciones que atribuyen gran parte de los asesinatos a francotiradores ligados a la oposición. Indagaciones más recientes destacan que el grueso de los victimas perdió la vida por vandalismo o ajustes de cuenta (3).</p>
<p>Existen además incontables denuncias sobre incursiones de grupos paramilitares ligados a la derecha. También hay indicios de un alto grado de violencia con protección local, en los municipios gobernados por la oposición (4).</p>
<p>Estos balances sintonizan con la brutalidad fascista que introdujo el incendio de personas adscriptas al chavismo (5). Quemar vivo a un partidario del gobierno es una práctica más ligada a los paramilitares colombianos o al hampa, que a las organizaciones políticas tradicionales. Algunos analistas incluso estiman que sobre un total de 60 muertos 27 eran simpatizantes del chavismo (6).</p>
<p>Otros afirman que al interior de las marchas opositoras actuaron unas 15.000 personas entrenadas como grupos de choque. Utilizaron capuchas, escudos y armas caseras para crear un clima caótico e instalar “territorios liberados” (7).</p>
<p>Las evaluaciones que presenta la oposición son diametralmente opuestas, pero han sido refutadas por detallados informes sobre las víctimas (8). Como nadie reconoce la existencia de evaluaciones “independientes”, conviene juzgar lo sucedido recordando los antecedentes. En la guarimba de febrero del 2014 murieron 43 personas, en su gran mayoría ajenas al choque político o a la represión policial.</p>
<p>También corresponde evaluar cómo reaccionaría la oposición frente a un desafío equivalente. Sus gobiernos zanjaron el  “Caracazo” de 1989 con centenares de muertos y miles de heridos.</p>
<p>La coyuntura venezolana es dramática, pero no explica la centralidad del país en todos los noticieros. Situaciones de mayor gravedad en otros países son totalmente ignoradas por los mismos medios.</p>
<p>Desde el comienzo del año en Colombia fueron asesinados 46 líderes sociales y en los últimos 14 meses perecieron 120. Entre el 2002 y 2016 las fuerzas paramilitares masacraron a 558 dirigentes populares y el número de sindicalistas aniquilados en las últimas dos décadas asciende a 2500 (9). ¿Por qué razón ninguna emisora de peso menciona esta continuada sangría en el principal vecino de Venezuela?</p>
<p>El panorama de México es más aterrador. Todos los días algún periodista incrementa la incontable lista de estudiantes, maestros y luchadores sociales asesinados. En el clima de guerra social impuesto por las “acciones contra el narcotráfico” desaparecieron  29.917 personas (10). ¿Este nivel de masacre no debería suscitar más atención periodística que Venezuela?</p>
<p>Honduras es otro caso espeluznante. Junto a Berta Cáceres fueron ultimados otros quince militantes. Entre 2002-2014 la cifra de defensores del medio ambiente asesinados se elevó a 111 (11). El listado de victimas del horror ignorado por la prensa hegemónica podría extenderse a los presos políticos de Perú. Muy pocos conocen, además, los padecimientos afrontados por el dirigente independentista portorriqueño Oscar López Rivera durante sus 35 años de prisión.</p>
<p>La mayoría de la población latinoamericana simplemente desconoce las tragedias imperantes en los países gobernados por la derecha. El doble estándar informativo confirma que el protagonismo de Venezuela en las pantallas, no obedece a preocupaciones humanitarias.</p>
<h3 class="spip">MODALIDADES DE UN GOLPE</h3>
<p>La cobertura mediática apuntala el golpismo de la oposición. Como no pueden perpetrar una clásica asonada pinochetista, ensayan procesos destituyentes centrados en el disloque de la sociedad. Retoman lo intentado en febrero del 2014, para consumar un golpe institucional semejante al efectivizado en Honduras (2009), Paraguay (2014) o Brasil (2016). Pretenden imponer por la fuerza lo que posteriormente validarían en las urnas.</p>
<p>La derecha carece de la fuerza militar utilizada en el pasado para recuperar gobiernos. Pero intenta recrear esa intervención con escaramuzas frente a los cuarteles, incendios de estaciones policiales o marchas hacia las sedes militares.</p>
<p>Su plan combina el sabotaje de la economía con la virulencia callejera a través de grupos armados, que a diferencia de Colombia actúan en forma anónima. Se mezclan con el hampa y aterrorizan a los comerciantes (12).</p>
<p>Estas acciones incluyen los métodos fascistas auspiciados por las corrientes más violentas del antichavismo. Se apropian de la simbología insurgente forjada por los movimientos populares y presentan su acción depredadora como una gesta heroica. Su líder Leopoldo López no es un inocente político. Cualquier tribunal ajustado a derecho, lo hubiera condenado a perpetua por sus responsabilidades criminales.</p>
<p>La derecha propicia un clima de guerra civil para desmoralizar a las bases del chavismo, afectadas por la falta de alimentos y medicinas. Presiona explícitamente por una intervención extranjera y negocia con los bancos acreedores una interrupción de los créditos al país.</p>
<p>La oposición pretende linchar a Maduro para enterrar al chavismo. Dirime su batalla en las calles, en la conquista de la opinión pública y en el colapso de de la economía. Considera a los comicios como una simple coronación de esa ofensiva.</p>
<p>Pero afronta obstáculos crecientes. El predominio de los violentos en sus marchas aleja al grueso de los descontentos y desgasta a los propios manifestantes. Como ya ocurrió en el 2014 el rechazo a los fascistas socava a toda la oposición. La permanencia de Maduro disuade, además, la concurrencia a las marchas. No han logrado penetrar en los barrios populares, donde siempre afrontan el riesgo de una adversa confrontación armada (13).</p>
<p>La gran burguesía venezolana instiga el golpe con el sostén regional de Macri, Temer, Santos y Peña Nieto. Impulsa desde hace meses en la OEA un plan desestabilizador. Pero tampoco ha logrado resultados en ese terreno. Las sanciones contra Venezuela no prosperaron por la oposición de varias cancillerías y quedó bloqueada la unanimidad que en los años 60 tenía la expulsión de Cuba.</p>
<p>Es también notorio el protagonismo golpista de los Estados Unidos, que intenta recuperar el control de la principal reserva continental de crudo. El Departamento de Estado busca repetir los operativos de Irak o Libia, sabiendo que luego de tumbar a Maduro nadie se acordará dónde queda Venezuela. Basta observar como los medios omiten en la actualidad, cualquier mención de los países ya intervenidos por el Pentágono. Una vez liquidado el adversario los informativos se ocupan de otros temas.</p>
<p>Las metas estratégicas del imperialismo no son registradas por quienes resaltan el coqueteo de algún diario yanqui con el presidente venezolano o las ambigüedades verbales de Trump (14). Suponen que esos irrelevantes datos ilustran la ausencia de conflicto entre el Estados Unidos y el chavismo. Pero no registran que la inmensa mayoría de la prensa ataca virulentamente a Maduro y que el multimillonario de la Casa Blanca desmiente cada día lo afirmado en la jornada anterior.</p>
<p>Trump no es indiferente, ni neutral. Simplemente delega en la CIA y el Pentágono la implementación de una conspiración diseñada a través de los planes Sharps y Venezuela Freedom 2. Esas operaciones incluyen espionaje, despliegue de tropas y cobertura del terrorismo (15). Se desenvuelven en forma sigilosa, mientras la gran prensa descalifica cualquier denuncia sobre esos preparativos. Cuestionan especialmente las “exageraciones de la izquierda”, para que nadie moleste a los conspiradores.</p>
<p>Algunos analistas estiman que la presencia de Chevron en Venezuela -o los continuados negocios de PDVSA en Estados Unidos- ilustran una estrecha asociación entre ambos gobiernos (16). Deducen de esa relación la ausencia de un escenario golpista. Pero esas conexiones no alteran en lo más mínimo la decisión imperial de derrocar al gobierno bolivariano.</p>
<p>Las actividades de empresas yanquis en Venezuela (y de sus contrapartes en Estados Unidos) han persistido desde el inicio del proceso chavista. Pero tanto Bush, como Obama y Trump han buscado recuperar el manejo imperial directo del petróleo. No les alcanza con una tensa relación de socios o clientes. Pretenden instaurar el modelo de privatización imperante en México y expulsar a Rusia y China de su patio trasero.</p>
<h3 class="spip">LA ACTITUD DE LA IZQUIERDA</h3>
<p>Si el diagnostico de un golpe reaccionario es correcto la postura de la izquierda no debería suscitar divergencias. Nuestros principales enemigos son la derecha y el imperialismo y doblegarlos es siempre una prioridad. Este principio elemental debe ser reafirmado en los momentos críticos, cuando lo obvio puede tornarse difuso.</p>
<p>Cualquiera fueran nuestras críticas a Salvador Allende nuestra batalla central era contra Pinochet. Y correspondía adoptar la misma conducta frente a los gorilas argentinos de 1955 o los saboteadores de Arbenz, Torrijos y los distintos gobiernos antiimperialistas de la región. Esta misma postura supone hoy en Venezuela apuntalar una acción común contra la escala derechista.</p>
<p>En los escenarios de golpe también resulta indispensable distinguir a los responsables de la crisis. No es lo mismo los causantes de un desastre que los impotentes para resolverlo.</p>
<p>Esta diferencia se verifica en el terreno económico. Los errores cometidos por Maduro son tan numerosos como injustificables, pero los culpables del deterioro actual son los capitalistas. El gobierno es tolerante o incapaz. No se ubica en el mismo plano. Quiénes comenten el garrafal error de identificar a ambos sectores (17) confunden responsabilidades de distinta índole.</p>
<p>Los desaciertos del gobierno se han verificado en el inoperante cambio de billetes, en el inadmisible endeudamiento externo o en el descontrol de los precios y del contrabando. Pero el desplome de la economía ha sido causado por los acaudalados que manipulan las divisas, disparan la inflación, manejan los bienes importados y desabastecen la provisión de bienes básicos.</p>
<p>El Ejecutivo no responde o actúa mal por muchas razones: ineficiencia, tolerancia a la corrupción, amparo a la boliburguesía, connivencia con millonarios disfrazados de chavistas. Por eso no corta el sostén a los grupos privados que reciben dólares baratos para importar caro. Pero el desmoronamiento de la producción ha sido una acción de la clase dominante para tumbar a Maduro. Desconocer ese conflicto retrata un insólito nivel de miopía.</p>
<p>Esta ceguera impide registrar otro dato clave del momento: la resistencia del chavismo a la embestida derechista. Con métodos y actitudes muy cuestionables Maduro no se rinde. Mantiene el verticalismo del PSUV, favorece la proscripción de las corrientes críticas y preserva una burocracia que asfixia las respuestas desde abajo. Pero a diferencia de Dilma o de Lugo no se entrega. Se ubica en las antípodas de la capitulación que consumó Syriza en Grecia.</p>
<p>Esa postura explica el odio de los poderosos. El gobierno adoptó la excelente decisión de retirarse de la OEA. Abandonó el Ministerio de Colonias y concretó la ruptura que siempre ha exigido la izquierda. Esta decisión debería suscitar el contundente apoyo que muy pocos han explicitado.</p>
<p>Como toda administración acosada por la derecha, el gobierno recurre a la fuerza para defenderse. Los comunicadores del establishment denuncian esa reacción con un infrecuente grado de histeria. Se olvidan de las justificaciones que habitualmente aportan para gobiernos de otro signo frente situaciones semejantes. Pero Maduro también ha recibido cuestionamientos inversos por su relativa contemplación hacia los fascistas. Sólo adoptó medidas acotadas ante al salvajismo opositor.</p>
<p>En esa respuesta el oficialismo seguramente ha cometido injusticias. Es el lamentable costo de cualquier enfrenamiento significativo con la contrarrevolución. Esas adversidades han estado presentes en todas las batallas contra la reacción desde Bolívar hasta Fidel. Hay que evitar en este delicado terreno la auto-indulgencia, pero sin repetir las calumnias que propaga la oposición.</p>
<p>Actualmente Maduro dirige sus cañones contra la brutalidad derechista y no contra el pueblo. Por eso carecen de sentido las comparaciones con Gadaffi o Sadam Hussein. No perpetró ninguna masacre de militantes de izquierda, ni participó en aventuras bélicas instigadas por Estados Unidos. La analogía con Stalin es más ridícula, pero recuerda que el espectro de Hitler sobrevuela a muchos opositores asociados con Uribe o nostálgicos de Pinochet.</p>
<h3 class="spip">POSTURAS SOCIALDEMÓCRATAS</h3>
<p>En los últimos meses se han multiplicado también entre los adversarios de la derecha, las miradas que culpan a Maduro por el desgarro de Venezuela. Esas opiniones repiten la vieja actitud socialdemócrata de sumarse a la reacción en los momentos críticos.</p>
<p>Cuestionan la legitimidad del gobierno con los mismos argumentos de la oposición. En lugar de acusar a la CIA, a los escuálidos o a la OEA, concentran sus objeciones sobre el chavismo. Adoptan esa postura en nombre de un ideal democrático tan abstracto, como divorciado de la batalla por definir quién prevalece en el manejo del estado.</p>
<p>Esa postura ha incidido en varios pensadores del pos-progresismo ligados al autonomismo. No sólo acusan a Maduro por la situación actual. Afirman que reforzó un liderazgo autoritario para mantener el modelo rentista petrolero (18).</p>
<p>Esta caracterización es muy semejante a la tesis liberal que atribuye todos los problemas de Venezuela a políticas populistas, implementadas por tiranos que malgastan los recursos del estado. Con un lenguaje más diplomático el diagnóstico es semejante.</p>
<p>Otras miradas del mismo signo resaltan en forma más categórica la responsabilidad del líder chavista. Convocan, además, a evitar el “simplismo conspirativo de culpar a la derecha o al imperialismo” por el drama del país (19). ¿Pero las conspiraciones de la reacción son imaginarias? ¿Los asesinatos, los paramilitares y los planes del Pentágono son paranoicas invenciones bolivarianas?</p>
<p>Sin responder a este elemental interrogante, esa postura también descarta cualquier comparación con lo ocurrido en Chile en 1973. Pero tampoco explica la invalidez de esa analogía. Presupone las diferencias entre ambas situaciones como un sobreentendido, sin notar las enormes semejanzas que existen en el terreno del desabastecimiento, la irritación conservadora de la clase media o la intervención de la CIA.</p>
<p>Los paralelos objetados con Allende son en cambio aceptados para el caso del primer peronismo, que es visto como un antecedente directo del chavismo. ¿Pero el parecido se ubica en los años de estabilidad o en los momentos previos al golpe del 55? La preocupación por la escalada de violencia sugiere que la semejanza está referida a este último período. Y en una situación de ese tipo: ¿Cuál era la prioridad? ¿Confrontar con el autoritarismo de Perón o resistir a los gorilas?</p>
<p>Los socialdemócratas y pos-progresistas enfatizan la culpabilidad autoritaria de Maduro (20). Por eso desdeñan el peligro golpista y desestiman la necesidad de preparar alguna defensa contra las provocaciones de la derecha.</p>
<p>Pero las consecuencias de esa actitud se verifican cuando los oligarcas y sus bandidos recuperan el gobierno. Lo ocurrido hace poco en Honduras, Paraguay o Brasil, ni siquiera suscita alertas entre los diabolizadores del chavismo.</p>
<p>También objetan el extractivismo, el endeudamiento y los contratos petroleros. Pero no explicitan si postulan alternativas anticapitalistas y socialistas frente a estas evidentes falencias de Maduro. Lo mismo ocurre con el desabastecimiento y la especulación. ¿Proponen actuar con mayor firmeza contra los banqueros y los pulpos comerciales? ¿Promueven medidas de confiscación, nacionalización o control popular directo?</p>
<p>Para la adopción de estas iniciativas podrían concebir puentes con el gobierno, pero nunca con la oposición. Los detractores del chavismo soslayan esta diferencia.</p>
<h3 class="spip">CONVOCATORIAS POS-PROGRESISTAS</h3>
<p>La óptica socialdemócrata ha signado el urgente llamado a la paz que firmaron numerosos intelectuales. Esa declaración promueve un proceso de pacificación, rechazando tanto la deriva autoritaria del chavismo como la actitud violenta de sectores de la derecha (21).</p>
<p>La convocatoria propicia un equilibrio para superar la polarización y recurre a un lenguaje más próximo a las cancillerías que la militancia popular. Este tono es acorde con la implícita adscripción a una teoría de los dos demonios. Frente a ambos extremos propone transitar por la avenida del medio.</p>
<p>Pero esa equidistancia queda inmediatamente desmentida por la responsabilidad primordial que le asigna al gobierno. Subraya esa culpabilidad no sólo ignorando el acoso de la derecha. El imperialismo es apenas mencionado al pasar.</p>
<p>El texto recibió una contundente respuesta auspiciada por la REDH y suscripta por muchos intelectuales. Esa crítica objeta acertadamente la fascinación con el republicanismo convencional y recuerda la preeminente gravitación de fuerzas extra-constitucionales en las situaciones críticas (22).</p>
<p>La recaída liberal de los pensadores pos-progresistas recrea lo ocurrido con los gramscianos socialdemócratas de los años 80. La enemistad de ese grupo con el leninismo y la revolución cubana se asemeja a la hostilidad actual hacia el chavismo. Varios firmantes del llamamiento han transitado por los dos periodos.</p>
<p>Pero la vertiente socialdemócrata actual es tardía y carece de la referencia política que aportaba el PSOE español. La deriva social-liberal de ese partido ha demolido por completo el imaginario progresista inicial  Esa orfandad quizás explica el actual reencuentro con el viejo liberalismo.</p>
<p>En algunos casos ese desemboque corona la división que afectó a distintas variantes del autonomismo. Las posturas frente al proceso bolivariano desencadenaron esa fractura. Quienes optaron por situarse en la vereda opositora cuestionan a los que se “aferran al chavismo” (23).</p>
<p>Pero este segundo sector maduró las insuficiencias precedentes y ha sabido comprender la necesidad de batallar por el poder del estado, en perspectivas socialistas afines al marxismo latinoamericano.</p>
<p>En cambio el otro segmento, continúa navegando en la ambigüedad de generalidades sobre el anti-patriarcado y el anti-extractivismo, sin ofrecer ningún ejemplo concreto de lo que propone. Al quedar absorbidos por el universo liberal, sus enigmáticas vaguedades ya no enriquecen el pensamiento de la izquierda. Entre olvidos de la lucha de clases y fascinaciones por la institucionalidad burguesa, sus denuncias del extractivismo se convierten en una pintoresca curiosidad.</p>
<h3 class="spip">DESPISTES DEL DOGMATISMO</h3>
<p>Un discurso convergente con la socialdemocracia es también propagado con argumentos sectarios. En este caso Maduro es presentado como un gobierno corrupto, entreguista y ajustador que consolida un régimen dictatorial (24). En otras ocasiones esa misma ilegitimidad es descripta con categorías más indirectas (presidente de facto) o sofisticadas (jefe bonapartista).</p>
<p>Pero todas las variantes coinciden en subrayar la responsabilidad primordial de un gobierno autoritario que desgarra al país. La sintonía de este enfoque con el relato de medios salta a la vista. Pero el principal problema no se ubica en la retórica, sino en la acción práctica.</p>
<p>Todos los todos los días hay marchas de la derecha y del gobierno. Los abanderados del rigor socialista: ¿A cuál de las dos movilizaciones concurren? ¿Con cuál se identifican? Si estiman que el oficialismo es el enemigo principal deberían hacer causa común con los escuálidos de las guarimbas.</p>
<p>En Buenos Aires, por ejemplo, convocaron en mayo pasado a una movilización exigiendo la salida de Maduro (25). Todos los transeúntes que observaron esa marcha, percibieron con claridad quién ocuparía inmediatamente la presidencia de Venezuela, si se derroca al actual mandatario. Notaron también la total coincidencia de este llamado con los mensajes emitidos cotidianamente por los noticieros.</p>
<p>No es la primera vez que sectores provenientes de la izquierda convergen tan nítidamente con la derecha. Un antecedente en Argentina bajo el kirchnerismo fue la presencia de banderas rojas en las marchas agro-sojeras y en las manifestaciones de los caceroleros. Pero lo que fue patético en Buenos Aires puede tornarse dramático en Caracas.</p>
<p>Otras visiones equiparan a Maduro con la oposición, estimando que bajo la mascarada de una aparente contraposición se esconden coincidencias mayúsculas. Por eso especulan sobre el momento en que esa convergencia se tornará explicita (26).</p>
<p>Esta curiosa interpretación contrasta con las batallas campales entre ambos sectores que registra el resto de los mortales. Resulta un poco difícil interpretar a las guarimbas, los asesinatos y las amenazas del Pentágono como una reyerta ficticia entre dos allegados.</p>
<p>La única lógica de esa presentación es quitar dramatismo al conflicto actual, para interpretarlo como una simple lucha inter-burguesa por la apropiación de la renta. Por esa razón el totalitarismo de Maduro es visto como un peligro equivalente (o superior) a la oposición.</p>
<p>El mayor problema de ese enfoque no es su despiste, sino la implícita neutralidad que propicia. Como todos son iguales, el auto-golpe atribuido al gobierno es equiparado al golpe que propicia la derecha.</p>
<p>Pero esa equivalencia es obviamente falsa. En Venezuela no actúan las dos vertientes reaccionarias, que por ejemplo en Medio Oriente corporizan el yihadismo y las dictaduras. Tampoco prevalece el tipo de contrapunto entre trogloditas que oponía en Argentina a Isabel Perón con Videla.</p>
<p>El choque entre Maduro y Capriles-López se asemeja a la confrontación de Allende con Pinochet, de Perón con Lonardi o más recientemente de Dilma con Temer. Como no son iguales el triunfo de la derecha implicaría una terrible regresión política.</p>
<p>La neutralidad frente a esta disyuntiva es sinónimo de pasividad y retrata un grado de impotencia mayúscula frente a los grandes acontecimientos. Implica renunciar a la participación y compromiso con causas reales.</p>
<p>Como esa actitud da por sentado que el chavismo se acabó, limita todo su horizonte a redactar un balance de esa experiencia. Pero el mayor fracaso en la acción política nunca afecta a los procesos inacabados o frustrados. Lo peor es la intrascendencia frente a las grandes gestas.</p>
<p>Cualquiera sean los cuestionamientos a Maduro, el desenlace de Venezuela define el destino inmediato de toda la región. Si triunfan los reaccionarios prevalecerá un escenario de derrota y una sensación de impotencia frente al imperio. El fin del ciclo progresista será un dato y no un tema de evaluación entre pensadores de las ciencias sociales.</p>
<p>La derecha lo sabe y por eso acelera las campañas contra los intelectuales que defienden al chavismo. La reciente andanada de Clarín es un anticipo de la arremetida que preparan en un escenario regional pos-Maduro (27). Los sectarios no registran siquiera ese peligro.</p>
<h3 class="spip">COMICIOS FICTICIOS</h3>
<p>En lo inmediato hay dos opciones políticas en juego: la derecha exige adelantar las elecciones generales y gobierno convocó a una Asamblea Constituyente. La oposición sólo está dispuesta a participar en comicios que le aseguren el primer puesto.</p>
<p>De las 19 elecciones realizadas bajo el chavismo, los bolivarianos ganaron 17 y reconocieron de inmediato las derrotas restantes. En cambio la derecha nunca aceptó resultados adversos. Siempre denunció algún fraude o recurrió al boicot. Cuando triunfó en elecciones parciales exigió la inmediata caída del gobierno.</p>
<p>En diciembre del 2015 obtuvieron mayoría en la Asamblea Nacional y proclamaron el derrocamiento de Maduro. Intentaron varios desconocimientos posteriores, recurrieron a la instalación de diputados truchos y falsificaron firmas para el revocatorio.</p>
<p>Capriles, Borges y López promueven ahora elecciones ficticias, en medio de la guerra económica y la provocación callejera. Auspician comicios tipo Colombia, donde entre voto y voto hay centenares de militantes populares asesinados. Pretenden concurrir a las urnas como Honduras bajo la presión del crimen de Berta. Promueven las votaciones que imperan en México entre cadáveres de periodistas, estudiantes y docentes.</p>
<p>Sería un terrible error sumarse a elecciones concebidas para preparar un cementerio de chavistas. A Maduro le exigen realizar comicios en un clima de guerra civil que ningún gobierno suele aceptar.</p>
<p>Venezuela atraviesa por una situación parecida a la prevaleciente en Nicaragua en el ocaso del primer sandinismo. El cerco militar y el desabastecimiento desgastaron a un pueblo exhausto, que votó a la derecha por simple agotamiento. En esas condiciones los comicios tienen un ganador preestablecido.</p>
<p>En cambio la comparación con el escenario que rodeó a la caída de la Unión Soviética carece de sentido. Venezuela no es una potencia que afronta la implosión interna, al cabo de un largo divorcio del régimen con la población. Es un vulnerable país latinoamericano acosado por Estados Unidos.</p>
<p>Algunos pensadores dan por descontado ese rol opresivo del imperialismo, para sugerir que no es determinante de la crisis actual (28). Suponen que las insistentes denuncias de esa dominación constituyen “un dato ya sabido” o un simple ritual de la izquierda. Pero olvidan que nunca está demás subrayar el demoledor impacto que ejercen las agresiones del Norte, sobre los gobiernos enemistados con Washington.</p>
<p>Todo el espectro de ex chavistas que acompaña el reclamo de elecciones generales confunde la democracia con el republicanismo liberal. Han perdido de vista cómo el derecho al autogobierno es sistemáticamente obstruido por la institucionalidad burguesa.</p>
<p>Por ese impedimento la inmensa mayoría de los regímenes constitucionales han perdido legitimidad. Cada vez resulta más evidente que la clase dominante utiliza los sistemas de votación para consolidar su poder. Ejerce ese control manejando la economía, la justicia, los medios de comunicación y el aparato represivo. La democracia real sólo puede emerger en un proceso socialista de transformación de la sociedad.</p>
<p>Es cierto que Maduro canceló el referéndum revocatorio, suspendió elecciones regionales y proscribió a políticos opositores. Estas medidas forman parte de una reacción ciega frente al acoso. Pero el líder chavista confronta con la hipocresía de mayor porte que exhiben los defensores de los regímenes electorales actuales.</p>
<p>Basta observar cómo en Brasil el impeachment fue consumado por un grupo de bandidos, con el amparo de los jueces y parlamentarios que manipulan el sistema de selección presidencial indirecta. A la OEA ni se le ocurrió intervenir frente a esa grosera violación de los principios democráticos.</p>
<p>El establishment tampoco se indigna ante el colegio electoral que ungió a Trump, luego de recibir varios millones de votos menos que Hilary. Les parece natural la monarquía imperante en España o Inglaterra o los burdos enjuagues que rodean a manipulación de cualquier elección en México. La sacro-santa democracia que exigen para Venezuela está complemente ausente en todos países capitalistas.</p>
<h3 class="spip">LAS POSIBILIDADES DE LA CONSTITUYENTE</h3>
<p>Es evidente que la mejor oportunidad para una Constituyente transformadora se perdió hace varios años. El llamado actual es puramente defensivo e intenta lidiar con una situación exasperante.</p>
<p>Pero es inútil discutir sólo lo que no se hizo. Siempre habrá tiempo para esos balances. Lo importante es dirimir ahora en qué medida la convocatoria puede reabrir un camino de iniciativa popular.</p>
<p>Antes del llamado a la Constituyente el gobierno se limitaba a desenvolver una confrontación puramente burocrática, entre un poder del estado y otro. Auspiciaba el choque por arriba del Ejecutivo contra el Legislativo o del Tribunal Supremo de Justicia contra la Asamblea Nacional. Ahora apela formalmente al poder comunal y habrá que ver en si ese planteo se traduce en una movilización real.</p>
<p>Hay incontables signos de cansancio y escepticismo en el seno del chavismo. Pero nadie elige las condiciones en que batalla y el principal dilema gira en torno a la continuación o el abandono de la lucha. Quiénes han resuelto no bajar los brazos apuestan al resurgimiento del proyecto popular.</p>
<p>Varias corrientes de izquierda con planteos muy críticos hacia la gestión de Maduro, estiman que la convocatoria actual podría destrabar una dinámica de comunas contra los manejos burocráticos (29). Observan a la Constituyente como un imperfecto instrumento para desenvolver la disputa con los sectores del chavismo aburguesado, corrupto y boliburgués.</p>
<p>La Constituyente podría contribuir, además, a romper el empate de los últimos meses entre guarimbas y movilizaciones del gobierno. Si es encarada en forma adecuada podría quebrar el frente de la oposición, separando a los descontentos de los fascistas.</p>
<p>Pero es evidente que sin medidas drásticas en el plano económico-social, la Constituyente será un cascarón vacío. Si no ataca el desastre productivo con la nacionalización de los bancos, el comercio exterior y la expropiación de los saboteadores, no habrá recuperación del acompañamiento popular.</p>
<p>Son insuficientes los paliativos ensayados para aumentar la participación de los organismos de base en la distribución de los alimentos. Hay medidas radicales que no pueden posponerse.</p>
<p>En cualquier alternativa no será fácil reencauzar la economía al cabo de tantos desaciertos en el terreno de la deuda, la creación de zonas especiales de inversión o la tolerancia a la fuga de capital.</p>
<p>Chávez realizó una gran redistribución de la renta con inéditos métodos de politización popular, pero no logró cimentar un proceso de industrialización. Chocó con los capitalistas opositores y con la boliburguesía interna y no supo desactivar la cultura rentista, que socava todos los intentos de forjar una economía productiva. Las vacilaciones en romper con la estructura capitalista explican estos adversos resultados.</p>
<p>El contexto actual es más difícil por los acotados precios del petróleo y por el bloqueo que afrontan los proyectos de integración regional bajo restauración conservadora. Pero conviene igualmente recordar que todos los procesos revolucionarios despegaron en la adversidad y la Constituyente aporta un marco para retomar la iniciativa.</p>
<p>Algunos críticos de ese llamado objetan la modalidad sectorial y comunal de elección. Afirman que con ese formato la “asamblea será trucha, corporativa o ilegítima” (30). También aquí repiten el endiosamiento que hace la derecha (cuando le conviene) del constitucionalismo convencional. Esa reivindicación no sorprende entre comunicadores del establishment, pero inquieta entre los entusiastas de la revolución rusa.</p>
<p>Al cabo de tres décadas de regímenes pos-dictatoriales muchos han olvidado las duplicidades de la democracia burguesa. Convendría recordar cómo Lenin y Trotsky defendieron en 1917 la legitimidad de los soviets, desconociendo una Asamblea Constituyente que rivalizaba con el poder revolucionario.</p>
<p>La coyuntura venezolana actual es muy distinta. Pero la revolución bolchevique  no sólo enseñó a registrar el trasfondo social, los conflictos de clase y los intereses en juego. Indicó también un camino para superar la hipocresía del liberalismo burgués y confirmó que los actos de fuerza contra la reacción, forman parte de la confrontación con la barbarie derechista.</p>
<p>La izquierda deberá definir si converge con la oposición en el boicot o participa en la Constituyente. También cabe una tercera opción para un minúsculo auditorio, con mensajes de “si, no y todo lo contrario”.</p>
<p>En el resto de la región urge la solidaridad. Tal como ocurrió con Cuba durante el periodo especial hay que poner el hombro en las situaciones difíciles. Cabe esperar que muchos compañeros asuman esa actitud antes que sea tarde.</p>
<h3 class="spip">REAGRUPAMIENTO INTELECTUAL</h3>
<p>Venezuela suscita no sólo intensos debates. También ha determinado significativos reagrupamientos de intelectuales que suscribieron llamamientos contrapuestos. Ese posicionamiento ha sido más relevante que los controvertidos detalles de las distintas declaraciones. Se ha consumado una gran división de campos.</p>
<p>La convocatoria socialdemócrata impugnada por el texto de la REDH fue complementado por otras respuestas contundentes  (31). La delimitación política ha sido vertiginosa.</p>
<p>Frente a la tensión creada por los manifiestos varios firmantes convocaron a preservar el dialogo fraternal. Ese respeto es indispensable, pero las reacciones indignadas se explican por lo que está en juego. Si la derecha se impone sobrará el tiempo para los lamentos y los seminarios de investigación de lo ocurrido.</p>
<p>Como la primera declaración contiene un llamado a la paz, muchos pensadores adhirieron en forma espontánea para favorecer un freno de la violencia. Al evaluar más detenidamente el contenido del texto, algunos retiraron su adhesión y otros la mantuvieron con argumentos defensivos. Resaltan su continuada solidaridad con el proceso bolivariano o remarcan sus discrepancias con otros firmantes.</p>
<p>Pero lo más significativo ha sido la rápida y generalizada reacción que suscitó el documento antichavista y el gran rechazo que generó el planteo socialdemócrata. Ese impulso indujo a una súbita convergencia de intelectuales de la izquierda y el nacionalismo radical. Si este entrelazamiento se consolida, Venezuela habrá despertado un reencuentro del pensamiento crítico con las tradiciones revolucionarias de América Latina.</p>
<h3 class="spip">RESUMEN</h3>
<p>Los medios silencian la violencia de la oposición venezolana y la represión imperante en los gobiernos derechistas de la región. La estrategia de golpe institucional afronta serios límites, pero la izquierda debe confrontar con esa amenaza, apoyando decisiones antiimperialistas y distinguiendo el boicot capitalista de la inoperancia oficial.</p>
<p>Siguiendo pautas socialdemócratas, el pos-progresismo objeta al chavismo, desecha el peligro golpista e identifica erróneamente al autoritarismo. Los dogmáticos  ignoran al enemigo principal y convergen con los conservadores o se deslizan hacia una pasiva neutralidad.</p>
<p>La derecha sólo pretende comicios que le aseguren primacía. En condiciones muy adversas la Constituyente reabre oportunidades y suscita un reencuentro de la intelectualidad radical.</p>
<p><strong>Claudio Katz, economista, investigador del CONICET, profesor de la UBA, miembro del EDI. Su página web es <a href="http://www.lahaine.org/katz" class='spip_url spip_out auto' rel='nofollow external'>www.lahaine.org/katz</a></strong></p>
<p>12-6-2017</p>
<hr class="spip" /><h3 class="spip">NOTAS</h3>
<p>1.	Teruggi, Marco. Radiografía de la violencia en Venezuela, 14-5- 2017. <a href="http://www.eltelegrafo.com.ec/noticias/columnistas/1/radiografia-de-la-violencia-en-venezuela" class='spip_url spip_out auto' rel='nofollow external'>http://www.eltelegrafo.com.ec/noticias/columnistas/1/radiografia-de-la-violencia-en-venezuela</a></p>
<p>2.	Siris Seade, Pablo. Las nuevas víctimas de las guarimbas en Venezuela, 20-05-2017,<br class='autobr' />
<a href="http://www.rebelion.org/noticia.php?id=226887" class='spip_url spip_out auto' rel='nofollow external'>http://www.rebelion.org/noticia.php?id=226887</a></p>
<p>3.	Cieza, Guillermo. La derrota política de la derecha venezolana, 7-6- 2017, <a href="http://www.resumenlatinoamericano.org/2017/06/07/la-derrota-politica-de-la-derecha-venezolana/" class='spip_url spip_out auto' rel='nofollow external'>www.resumenlatinoamericano.org/2017/06/07/la-derrota-politica-de-la-derecha-venezolana/</a></p>
<p>4.	Boron, Atilio. Venezuela sumida en la guerra civil, 26-5-2017, <a href="http://www.jornada.unam.mx/2017/05/26/opinion/018a1pol" class='spip_url spip_out auto' rel='nofollow external'>www.jornada.unam.mx/2017/05/26/opinion/018a1pol</a> <br class='autobr' />
Boron, Atilio. La “oposición democrática” en Venezuela: peor que el fascismo 25-4-2017, <a href="http://www.cubadebate.cu/opinion/2017/04/25/la-oposicion-democratica-en-venezuela-peor-que-el-fascismo/#.WTx8T2g1_IU" class='spip_url spip_out auto' rel='nofollow external'>http://www.cubadebate.cu/opinion/2017/04/25/la-oposicion-democratica-en-venezuela-peor-que-el-fascismo/#.WTx8T2g1_IU</a></p>
<p>5.	Aznárez, Carlos. La cuestión es impedir que el fascismo se adueñe de Venezuela, 22-5-2017, <a href="http://www.resumenlatinoamericano.org/2017/05/22/la-cuestion-es-impedir-que-el-fascismo-se-adueno-de-venezuela-por-carlos-aznarez/" class='spip_url spip_out auto' rel='nofollow external'>http://www.resumenlatinoamericano.org/2017/05/22/la-cuestion-es-impedir-que-el-fascismo-se-adueno-de-venezuela-por-carlos-aznarez/</a></p>
<p>6.	Pineda, Manu, La mentira como herramienta de guerra en Venezuela, 29/05/2017. <a href="http://www.eldiario.es/contrapoder/mentira-herramienta-guerra-Venezuela_6_648195186.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.eldiario.es/contrapoder/mentira-herramienta-guerra-Venezuela_6_648195186.html</a></p>
<p>7.	Teruggi, Marco. Análisis del esquema de la ofensiva paramilitar, 24-5-2017, <a href="https://hastaelnocau.wordpress.com/2017/05/24/analisis-del-esquema-de-la-ofensiva-paramilitar/" class='spip_url spip_out auto' rel='nofollow external'>https://hastaelnocau.wordpress.com/2017/05/24/analisis-del-esquema-de-la-ofensiva-paramilitar/</a></p>
<p>8.	Bracci Roa, Luigino. Lista de fallecidos por las protestas violentas de la oposición venezolana, abril a junio de 2017, 9-6-2017, <br class='autobr' />
<a href="http://albaciudad.org/2017/06/lista-fallecidos-protestas-venezuela-abril-2017/" class='spip_url spip_out auto' rel='nofollow external'>http://albaciudad.org/2017/06/lista-fallecidos-protestas-venezuela-abril-2017/</a></p>
<p>9.	Restrepo Domínguez, Manuel Humberto. 46 líderes asesinados evidencian una política del horror, 22/05/2017. <a href="http://www.alainet.org/es/articulo/185633" class='spip_url spip_out auto' rel='nofollow external'>http://www.alainet.org/es/articulo/185633</a></p>
<p>10.	TRIAL International, Informe de seguimiento presentado al Comité contra la Desaparición Forzada, 2-2- 2017 <a href="https://trialinternational.org/wp-content/uploads/2017/02/FINAL-InformedeseguimientoCED-MEX2017.pdf" class='spip_url spip_out auto' rel='nofollow external'>https://trialinternational.org/wp-content/uploads/2017/02/FINAL-InformedeseguimientoCED-MEX2017.pdf</a></p>
<p>11.	TelsurTV. Asesinan a Berta Cáceres, líder indígena de Honduras. 3-3-2016. <a href="http://www.telesurtv.net/news/Asesinan-a-Bertha-Caceres-lider-indigena-de-Honduras--20160303-0016.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.telesurtv.net/news/Asesinan-a-Bertha-Caceres-lider-indigena-de-Honduras--20160303-0016.html</a></p>
<p>12.	Teruggi, Marco. Llegó la hora Venezuela, 28-5-2017, <a href="http://www.resumenlatinoamericano.org/2017/05/29/llego-la-hora-venezuela/" class='spip_url spip_out auto' rel='nofollow external'>http://www.resumenlatinoamericano.org/2017/05/29/llego-la-hora-venezuela/</a></p>
<p>13.	Cieza, Guillermo. La derrota política de la derecha venezolana, 7-6- 2017, <a href="http://www.resumenlatinoamericano.org/2017/06/07/la-derrota-politica-de-la-derecha-venezolana/" class='spip_url spip_out auto' rel='nofollow external'>www.resumenlatinoamericano.org/2017/06/07/la-derrota-politica-de-la-derecha-venezolana/</a></p>
<p>14.	Rodríguez Porras, Simón. Nueve errores de Claudio Katz sobre Venezuela, 11-5-2017. <a href="http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/" class='spip_url spip_out auto' rel='nofollow external'>http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/</a></p>
<p>15.	Cabrera, Ángel Guerra. Venezuela, situación de peligro, 25-5-2017,<br class='autobr' />
<a href="https://lapupilainsomne.wordpress.com/2017/05/25/venezuela-situacion-de-peligro-por-angel-guerra-cabrera" class='spip_url spip_out auto' rel='nofollow external'>https://lapupilainsomne.wordpress.com/2017/05/25/venezuela-situacion-de-peligro-por-angel-guerra-cabrera</a><br class='autobr' />
Luzzani, Telma. El plan destituyente del Pentágono y el secretario de la OEA, 30-3-2017, <a href="https://www.tiempoar.com.ar/articulo/view/65767/el-plan-destituyente-del-penta-gono-y-el-secretario-de-la-oea-por-telma-luzzani" class='spip_url spip_out auto' rel='nofollow external'>https://www.tiempoar.com.ar/articulo/view/65767/el-plan-destituyente-del-penta-gono-y-el-secretario-de-la-oea-por-telma-luzzani</a></p>
<p>16.	Rodríguez Porras, Simón. Nueve errores de Claudio Katz sobre Venezuela, 11-5-2017. <a href="http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/" class='spip_url spip_out auto' rel='nofollow external'>http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/</a></p>
<p>17.	Rodríguez Porras, Simón. Nueve errores de Claudio Katz sobre Venezuela, 11-5-2017. <a href="http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/" class='spip_url spip_out auto' rel='nofollow external'>http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/</a></p>
<p>18.	Lander, Edgardo. “Sociólogo venezolano cuestiona la “solidaridad incondicional” de la izquierda latinoamericana con el chavismo, 23-3-2017. <a href="https://ladiaria.com.uy/articulo/2017/3/sociologo-venezolano-cuestiona-la-solidaridad-incondicional-de-la-izquierda-latinoamericana-con-el-chavismo/" class='spip_url spip_out auto' rel='nofollow external'>https://ladiaria.com.uy/articulo/2017/3/sociologo-venezolano-cuestiona-la-solidaridad-incondicional-de-la-izquierda-latinoamericana-con-el-chavismo/</a></p>
<p>19.	Svampa, Maristella. CARTA ABIERTA AL CAMPO MILITANTE PROCHAVISTA DE LA ARGENTINA, 5-6-2017, <a href="http://www.lateclaene.com/maristella-svampa" class='spip_url spip_out auto' rel='nofollow external'>http://www.lateclaene.com/maristella-svampa</a></p>
<p>20.	Svampa, Maristella; Gargarella, Roberto. El desafío de la izquierda, no callar, 8-5- 2017, <br class='autobr' />
<a href="https://www.pagina12.com.ar/36336-encrucijada-venezolana" class='spip_url spip_out auto' rel='nofollow external'>https://www.pagina12.com.ar/36336-encrucijada-venezolana</a></p>
<p>21.	VVAA, LLAMADO INTERNACIONAL URGENTE A DETENER LA ESCALADA DE VIOLENCIA EN VENEZUELA. 30-5- 2017, <a href="http://www.cetri.be/Llamado-internacional-urgente-a?lang=fr" class='spip_url spip_out auto' rel='nofollow external'>http://www.cetri.be/Llamado-internacional-urgente-a?lang=fr</a></p>
<p>22.	VVAA. ¿Quién acusará a los acusadores?, 5-6-2017, <a href="http://www.humanidadenred.org.ve/?p=8134" class='spip_url spip_out auto' rel='nofollow external'>http://www.humanidadenred.org.ve/?p=8134</a></p>
<p>23.	Svampa, Maristella. CARTA ABIERTA AL CAMPO MILITANTE PROCHAVISTA DE LA ARGENTINA, 5-6-2017, <a href="http://www.lateclaene.com/maristella-svampa" class='spip_url spip_out auto' rel='nofollow external'>http://www.lateclaene.com/maristella-svampa</a></p>
<p>24.	Rodríguez Porras, Simón. Nueve errores de Claudio Katz sobre Venezuela, 11-5-2017. <a href="http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/" class='spip_url spip_out auto' rel='nofollow external'>http://laclase.info/content/nueve-errores-de-claudio-katz-sobre-venezuela/</a></p>
<p>25.	Nuevo MAS, Bajo la consigna “Fuera Maduro” escandaloso acto en Buenos Aires de un sector del FIT en apoyo a la derecha golpista venezolana, <a href="https://www.mas.org.ar/?p=12538" class='spip_url spip_out auto' rel='nofollow external'>https://www.mas.org.ar/?p=12538</a></p>
<p>26.	Altamira, Jorge. Constituyente “a la Maduro”, 18-5-2017 <a href="http://www.po.org.ar/prensaObrera/1458/internacionales/constituyente-a-la-maduro-1" class='spip_url spip_out auto' rel='nofollow external'>http://www.po.org.ar/prensaObrera/1458/internacionales/constituyente-a-la-maduro-1</a></p>
<p>27.	Bazzan, Gustavo. El reclamo de Atilio Borón a Nicolás Maduro para "aplastar" a la oposición en Venezuela, 30-5-2017, <a href="https://www.clarin.com/mundo/reclamo-atilio-boron-nicolas-maduro-aplastar-oposicion-venezuela_0_rylWQfs-W.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.clarin.com/mundo/reclamo-atilio-boron-nicolas-maduro-aplastar-oposicion-venezuela_0_rylWQfs-W.html</a></p>
<p>28.	Carcione, Carlos. Las “lecciones” de algunos intelectuales de la izquierda: ¿Quiénes son los sepultureros del proceso bolivariano?, 16-5-2017, <a href="http://questiondigital.com/las-lecciones-de-algunos-intelectuales-de-la-izquierda-quienes-son-los-sepultureros-del-proceso-bolivariano/" class='spip_url spip_out auto' rel='nofollow external'>http://questiondigital.com/las-lecciones-de-algunos-intelectuales-de-la-izquierda-quienes-son-los-sepultureros-del-proceso-bolivariano/</a></p>
<p>29.	STALIN PÉREZ BORGES .Movimiento EN LUCHAS: la convocatoria a la Asamblea Nacional Constituyente es un reto que debemos asumir, 9-5-2017, <a href="https://www.aporrea.org/actualidad/n308188.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.aporrea.org/actualidad/n308188.html</a></p>
<p>30.	Giménez, Gustavo. Venezuela: una Constituyente trucha, 11-5-2017, <a href="http://mst.org.ar/2017/05/11/venezuela-constituyente-trucha/" class='spip_url spip_out auto' rel='nofollow external'>http://mst.org.ar/2017/05/11/venezuela-constituyente-trucha/</a> 1 1111-5-2017 Mayo, 20171 Mayo, 2017</p>
<p>31.	VVAA. Declaración sobre Venezuela: Intelectuales en solidaridad con el pueblo bolivariano, 5-6-2017, <a href="http://www.barricadatv.org/?p=6842" class='spip_url spip_out auto' rel='nofollow external'>http://www.barricadatv.org/?p=6842</a><br class='autobr' />
VVAA. LUCHAS y otras organizaciones se pronuncian por una salida democrática, revolucionaria y socialista a la crisis venezolana <a href="https://www.aporrea.org/actualidad/n309714.htm" class='spip_url spip_out auto' rel='nofollow external'>https://www.aporrea.org/actualidad/n309714.htm</a></p>
<hr class="spip" /><h3 class="spip">LECTURAS ADICIONALES</h3>
<p>Mazzeo, Miguel Venezuela: sobre defecciones y oportunismos, 11-5-2017,<br class='autobr' />
<a href="http://www.marcha.org.ar/35517-2/" class='spip_url spip_out auto' rel='nofollow external'>http://www.marcha.org.ar/35517-2/</a></p>
<p>Houtart, François La Venezuela de hoy y de mañana, 24-5-2017, <a href="http://www.jornada.unam.mx/2017/05/24/opinion/023a2pol" class='spip_url spip_out auto' rel='nofollow external'>http://www.jornada.unam.mx/2017/05/24/opinion/023a2pol</a></p>
<p>Almeyra, Guillermo. Venezuela: la prioridad absoluta<br class='autobr' />
21-5-2017, <a href="http://www.jornada.unam.mx/2017/05/21/politica/019a2pol" class='spip_url spip_out auto' rel='nofollow external'>http://www.jornada.unam.mx/2017/05/21/politica/019a2pol</a></p>
<p>Olmedo, Beluche La Asamblea Nacional Constituyente y la lucha por una salida obrera, popular y socialista a la crisis venezolana, 15-5-2017, <a href="https://www.aporrea.org/actualidad/a246009.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.aporrea.org/actualidad/a246009.html</a></p>
<p>Boron, Atilio. Venezuela: no callar, pero para decir la verdad 17-5- 2017 <a href="https://latinta.com.ar/2017/05/venezuela-no-callar-pero-para-decir-la-verdad/17" class='spip_url spip_out auto' rel='nofollow external'>https://latinta.com.ar/2017/05/venezuela-no-callar-pero-para-decir-la-verdad/17</a></p>
<p>Guerrero, Modesto Emilio. La prueba histórica de Maduro Por Guerrero<br class='autobr' />
8-5-2017, <a href="https://www.pagina12.com.ar/36336-encrucijada-venezolana" class='spip_url spip_out auto' rel='nofollow external'>https://www.pagina12.com.ar/36336-encrucijada-venezolana</a></p>
<p>Curcio, Pasqualina ¿Entonces, dónde estaban los billetes de 100 bolívares?<br class='autobr' />
20-12-2017, <a href="https://www.aporrea.org/economia/a238881.html" class='spip_url spip_out auto' rel='nofollow external'>https://www.aporrea.org/economia/a238881.html</a></p>
<p>Cieza, Guillermo. Tres hipótesis para el actual momento que vive Venezuela Bolivariana. 23-11-2016 <a href="http://www.resumenlatinoamericano.org/2016/11/23/tres-hipotesis-para-el-actual-momento-que-vive-venezuela-bolivariana/" class='spip_url spip_out auto' rel='nofollow external'>http://www.resumenlatinoamericano.org/2016/11/23/tres-hipotesis-para-el-actual-momento-que-vive-venezuela-bolivariana/</a></p>
<p>Bacher, Norberto. EL IMPERIALISMO QUIERE ACABAR CON VENEZUELA.,<br class='autobr' />
23-4-2015, <a href="http://redcritica.net/?p=262" class='spip_url spip_out auto' rel='nofollow external'>http://redcritica.net/?p=262</a></p>
<p>Toledo, Enrique. Comentarios a la Entrevista de Eduardo Lander, 22-4-2017<br class='autobr' />
<a href="https://ladiaria.com.uy/articulo/2017/4/comentarios-a-la-entrevista-de-eduardo-lander/" class='spip_url spip_out auto' rel='nofollow external'>https://ladiaria.com.uy/articulo/2017/4/comentarios-a-la-entrevista-de-eduardo-lander/</a></p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14393" data-title="La izquierda frente a Venezuela"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d8YsZDIxZ5ahuSIz37DM7h2hIuBvQ3XLoDcigIPM1b9Gbs6jic81Pn9vqpFGML/bTdrK4L08+eKJCH4572BESO9fNEeFlGNXRSjlxZX6jAcrp+RTIp7BkikDWH8wlu2Mw57tm3zYQ+8lpsBoFqV0MENN0FKmSOO40+hzfvpUfIEKy7DFA+IwNxf637qe+kX3OVHCIBVxV0DDm5r/BOWnEWJQS2WKMOyS84ixlaS1srdczFGCBvBKk0SyAVorGUnvAmWg1AfAookhsEu80ZiBy2/cxjmar/G9EIVjEd0kUm/zCVlGDF90p6lBQPXtfyrKkNUSpFI1zPfUSw==' data-origin="spip.php?article14393">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article14375">Córdoba: Genocida con prisión domiciliaria se pasea por las calles de Oliva</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article14398">Paro de Colectivos: "Es imposible pedirle a la policía que nos proteja y nos cuide porque representan al poder político"</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article14379">¡Higui libre!</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article14392">Escándalo: perdieron la causa de Miguel Brú</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article14397">Todos contra los choferes: qué es y qué implica el  nuevo sistema de transporte</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9g8YHIxZ5chmoNPai2nvRDpGt7ujdVWnRgtaeXeHwJeSoFlWWT2CJPvEXz3E7/bwdpy5L084SBGvtjb6btibqXIzIQ342r9ao7R41nn3p47rFL7djv8FvE+hMtYz53b6tmQapUphimOsJO+An+ReDek9qkv0dZDI6sBEvcl+2n0mJJgkn1UzO6FnJVV5bFsoIb8TzlD+d3fZAUCMP0wn+R20kDwnYe8V0F0qhQ+cJuZU25dEadtFg4/Bc1VHge5vIMBL/sCWilXJwJtaL253cKiFe9TumkW5ENnuJ8zF7mOiLlZMYh8s+vy3pqrDj8A/jFVgL4TYRJb2k2GDiIVrdY=' data-origin="spip.php?article14393">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article14141">“La aplicación de Gramsci a Venezuela implicaría hoy asumir decisiones revolucionarias”</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14073">Relato: Lo que me pasa con la abuela, es que la admiro</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14048">Relato: Esos abrazos tan fuertes que duelen</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14030">Relato: "El pueblo las abraza"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14011">Relatos: "Como abuelitas"</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article14393#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="14393" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UqADUxe61K8NjicUzOzWrT/cMSw7oHwvY+umqWz5isR5K9wZe5ighplQ9rBIx7X1s53dOOWnZackkxsi/qbCI2Xa/CPTtj9SumOeTlfPwlZTaB5bWyUUZpheOaA4djowJ5u7hg9l36KQnfqA==' /><input type='hidden' name='id_article' value='14393' /><input type='hidden' name='id_objet' value='14393' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_46062b2add4e80c52d475cb9fec45efd' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d761db59fac70ae7d942dc4b0e599b9ffaa23d86' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="La izquierda frente a Venezuela" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="14" />
<input type="hidden" name="c1" id="c1" value="0" />
<input type="hidden" name="c2" id="c2" value="0" />
<input type="hidden" name="c3" id="c3" value="14" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/4d/eef03aecf8fa7d75a3924bebea604e.png?1497159699' width='108' height='66' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="spip.php?breve12276">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1497132343" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="spip.php?breve12276">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1497132343' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>