<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - Fotogalería: Marcha Nacional Universitaria
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
        <meta property="fb:pages" content="153390948078372" />
          <meta property="og:type" content="article" />
        <meta property="og:title" content='Fotogalería: Marcha Nacional Universitaria' />
        <meta property="og:url" content="http://www.anred.org/spip.php?article14216" />
        <meta property="og:description" content="Ayer, en la Ciudad de Buenos Aires, docentes universitarios, junto a estudiantes, movilizaron de Congreso a Pizzurno y a Plaza de Mayo, en defensa de la Universidad Pública. Fotos: Lucía Alegría, para ANRed." />

        <meta property="og:image" content="http://www.anred.org/IMG/jpg/_dsc0126.jpg" />

        

        

        <script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96985779-1');
    ga('send', 'pageview');
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1495138054' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1495138055'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle14216" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1494935231' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHUhe9c+wUeycM2cjAo2TuOvrfVe8Q6igVQVflRuCp9vBYCNhPMop23xr36qSHgjyTcpkulJvzjFwQevaqEh+FLrXVVdI3yUpj8fW0l/g1Q4cEACV0crRvW8nbVPoL9MuT+zKJUAMRo7X6LrFtjz+b9E1r2qjSwNGqL2ks5dO1i71o1sfwcPsR+PPftfl+6cYYrWjUdJASLQkCOYQ+knRLXetzbeiBWoGoIbZFIeRePXXKRzkq+lw/WyeHXBe/23RLrM8grUE3KjwPHJhOx0' data-origin="spip.php?article14216">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14216" data-title="Fotogalería: Marcha Nacional Universitaria"></div>
                </div>
                <br />
                <div>17 de mayo de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Trabajadoras/es</div>
                

                <h1>Fotogalería: Marcha Nacional Universitaria</h1>
                <div class="chapo"><p><span class='spip_document_54724 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0093-2-1816e.jpg?1495068282' width='900' height='598' alt="" /></span><strong>Ayer, en la Ciudad de Buenos Aires, docentes universitarios, junto a estudiantes, movilizaron de Congreso a Pizzurno y a Plaza de Mayo, en defensa de la Universidad Pública. <i>Fotos: Lucía Alegría, para ANRed</i>.</strong></p></div>
                <hr>
                <p><p><span class='spip_document_54718 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0067-2-c4727.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54719 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0073-7a3e9.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54720 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0076-2-c94a6.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54721 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0082-96abe.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54722 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0088-63ff0.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54723 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0090-2-6f1aa.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54725 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0101-6cdc8.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54726 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0105-1976b.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54727 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0107-2-a9d87.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54728 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0120-e98a4.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54729 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0122-bc659.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54730 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0126-8ae14.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54731 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0127-e08d0.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54733 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0136-dbf71.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54734 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0141-a1e91.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54735 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0142-ff7a3.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54736 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0143-45adc.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54737 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L598xH900/_dsc0144-dc2d8.jpg?1495068282' width='598' height='900' alt="" /></span></p>
<p><span class='spip_document_54738 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0148-78d8f.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54739 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0151-d199c.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54740 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0162-26a32.jpg?1495068282' width='900' height='598' alt="" /></span></p>
<p><span class='spip_document_54741 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L900xH598/_dsc0163-2-29ea2.jpg?1495068282' width='900' height='598' alt="" /></span></p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article14216" data-title="Fotogalería: Marcha Nacional Universitaria"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='dwYGZDUhZ64EKcSJ1l9ee5M7dVP66iToe0fHQhiS/xIQYoxRlEn2LI3En+xA50qut6QqTWL+3Py29pJm6d8Ft/aJ+HxMwNcRq/AK7cJUJU9ipLx/4WrHUTB4eDCYFkXlCNZSEJr+MSv6qk+GsrlKwe0gwJUFFgikL4JVVDAt3I0v5dxmYH1U5zC0GW+/4/wJWkbzxzazdqDVIJj6Eni9NcNBy5wGXG+kOoTdIOU2SNnzWKhR/BbQnuifwviuA2nxW+JR45luOOi851aD9NgkyPS5w9SExD9fO5KxlBATISnISgJAr4NSCnxPAJSH/46zTuPc7IPEA6S0' data-origin="spip.php?article14216">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article7700">Murió Seecholé:  La abuela pilagá que reveló el secreto más secreto</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article14213">Policías armados, golpean y detienen a estudiantes dentro de una escuela en Banfield</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article14214">Video que revela la represión de la policía contra la escuela en Banfield</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article10075">Norma Pla: la jubilada que desnudó las miserias del sistema</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article14198">Criminalización y cárcel a dirigentes indígenas en Formosa</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9ksZHIhY5chjgLMLLM2p7hVY17MB/e67BhbniE5lvidyP8+6MvXLqXBVPlXAvWv8EsCxrTsCFJ5WnCrae4kCHiAygXmj1roVRnyOaZZ1YSA+SLHJ3xpWmCK0pdx29YrJA/C63rXTyMLAlx1794LXo1t0xLfBSBmPuhBUkXBUzxRj+d1hOuGwBnqFGwJylEwjuBpGLBHtAxxJzJdF2VOTU1MGKf7kP/gPjU9fnNqSMlmN5+eiVfXyEji+hFArFCsLOuhGY5ou+3Y0ozHBS/5x2Caf3RiNS2JW/zVFvmshhTPG6aTZQeUs1cqUJw4XKL1bEIpY2SiJPc/5hSt6CLP' data-origin="spip.php?article14216">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article14210">Elecciones en SUTEBA</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14209">Gran marcha nacional en defensa de la Universidad Pública</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14207">"Se está expresando la necesidad de recuperar el SUTEBA como una herramienta provincial de lucha"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14205">Jornada por la reincorporación de tercerizados del Ministerio de Trabajo de la Nación</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article14204">Panorama político-sindical</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article14216#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="14216" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0VWBHIxf65K8EzkDEdspPkCetMmII5cRO+yoQEn4xkYr/+2VBy5OEn5gQhShQoxzic6GEYQrM54Dl7J88BGV3zYE6tg2Xpl+aWHL6PlfMwlG8bC5BVSaRN0dJ2zn3ijvXDGKxYE85FV0Hg=' /><input type='hidden' name='id_article' value='14216' /><input type='hidden' name='id_objet' value='14216' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_11d722b84ed46c33593725958b2970b4' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='a5d954e5cd7ab915c5f9e5401ccef391e5c8a2aa' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Fotogalería: Marcha Nacional Universitaria" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="0" />
<input type="hidden" name="c1" id="c1" value="6" />
<input type="hidden" name="c2" id="c2" value="16" />
<input type="hidden" name="c3" id="c3" value="0" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/42/bf7ea1ca9931e9c72600ea4bb32413.png?1494956159' width='107' height='66' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1494935233" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1494935233' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>