<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - Jujuy: se inició la marcha de indígenas contra la megaminería 
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
	<meta property="fb:pages" content="153390948078372" />
        <meta property="og:image" content="http://www.anred.org/NAVPICS/anredlogo_fb.gif" />
          <meta property="og:type" content="article" />
            <meta property="og:title" content='Jujuy: se inició la marcha de indígenas contra la megaminería ' />
            <meta property="og:url" content="http://www.anred.org/spip.php?article13783" />
            <meta property="og:description" content="Pueblos originarios de Jujuy iniciaron una marcha en rechazo a políticas públicas locales y nacionales que afectan a las comunidades y violan sus derechos. La movilización partió el jueves de Casira, atravesará diversos pueblos y culminará con un acto de protesta el 23, en San Salvador de Jujuy. El&amp;nbsp;(...)" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/1_-_inicio_de_la_marcha_16-3-2017.jpg" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/2_-_marcha_de_pueblos_originarios_jujenos.jpg" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/3_-_marcha_de_pueblos_originarios_jujenos.jpg" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/4_-_laguna_de_pozuelos_area_protegida_se_ha_secado.jpg" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/5_-_marcha_de_pueblos_originarios_jujenos.jpg" />
        
        

        

        <script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1489845279' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1489915616'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle13783" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1488268777' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHIhZ9c+wYezKrOVltKJrwJvqQaxs3PfiVcwDZCYdUMeHag5r/HL4sUxc1MvIoSAeR4n/+XfxmZSlJU3iodXmFgkae6c55hRwj4Te0l/g3Ae+4Oej0WrzreTYpFpFtAf11lu/hQAiQZps0SDYBspML7eK72qjSwNmphvmcbdLM56hsu6t798LrytpACfeNrFe+MMUI6hCPkk4/0Rdw9wD9Tn3tfRuiR2GEju+GQLzTrPmYIKvkfbTIRyAQUnPNHSK/nZbX9BG1PGv+fd3lFK' data-origin="spip.php?article13783">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13783" data-title="Jujuy: se inició la marcha de indígenas contra la megaminería "></div>
                </div>
                <br />
                <div>19 de marzo de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Pueblos originarios</div>
                

                <h1>Jujuy: se inició la marcha de indígenas contra la megaminería </h1>
                <div class="chapo"><p><span class='spip_document_52636 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L864xH403/1_-_inicio_de_la_marcha_16-3-2017-76ae6.jpg?1489931892' width='864' height='403' alt="" /></span><strong>Pueblos originarios de Jujuy iniciaron una marcha en rechazo a políticas públicas locales y nacionales que afectan a las comunidades y violan sus derechos. La movilización partió el jueves de Casira, atravesará diversos pueblos y culminará con un acto de protesta el 23, en San Salvador de Jujuy. El 24, Día Nacional de la Memoria, por la Verdad y Justicia, se sumarán a la movilización convocada por los organismos de derechos humanos locales. Cronograma de la marcha. <i>Por Liliana Giambelluca para ANRed. Fotos: Asamblea de Comunidades e Indígenas Libres de Jujuy</i>.</strong></p></div>
                <hr>
                <p><p>Bajo la consigna “Por la vida en nuestros territorios”, comunidades indígenas de Jujuy iniciaron una marcha que pasará por distintos pueblos de la quebrada y puna con el objetivo de dar a conocer las dificultades que atraviesan a causa de “las políticas anti-Pachamama y anti-indígenas del gobierno de Morales y Macri, en continuidad con las políticas de los anteriores gobiernos”, que avalan iniciativas privadas que afectan el medio ambiente y la vida de los pueblos, informó la Asamblea de Comunidades e Indígenas Libres de Jujuy.</p>
<p>La marcha también tiene como objetivo exigir el cese de la criminalización de la protesta de los originarios, cuando se oponen a los desalojos violentos que sufren en sus territorios ancestrales, en beneficio de empresas turísticas o por políticas dudosas en la entrega de títulos comunitarios.</p>
<p><span class='spip_document_52637 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L864xH527/2_-_marcha_de_pueblos_originarios_jujenos-de835.jpg?1489931892' width='864' height='527' alt="" /></span></p>
<p>Desde la comunidad de Casira, este jueves los originarios dieron inicio a la movilización y protesta. El viernes marcharon por las calles de la ciudad de La Quiaca hasta el Puente Internacional, para continuar por la ruta 9. Pasaron por las comunidades de Piedra Negra, La Intermedia, Pumahuasi, Puesto del Márquez. Por la tarde ingresaron al pueblo de Abra Pampa, “bajo una llovizna que alentaba a la marcha y al grito de ‘Defensa del Agua y el Territorio’, los ánimos de los marchantes se fortalecían”, informó en su Facebook Wayra Enrique González, integrante de la Asamblea. El sábado, los originarios marcharon hacia la localidad de Hornaditas, Humahuaca.</p>
<p>A iniciativa de la Asamblea de Comunidades e Indígenas Libres de Jujuy, pueblos originarios marchan para pedir la derogación de la Ley de Servidumbres 5915, impulsada por el Gobernador Morales en mayo de 2016, violatoria de derechos de los pueblos originarios e inconstitucional, rechazan el avance de la megaminería a cielo abierto y la criminalización de la protesta.</p>
<p><span class='spip_document_52638 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L864xH527/3_-_marcha_de_pueblos_originarios_jujenos-89852.jpg?1489931892' width='864' height='527' alt="" /></span></p>
<p>Los originarios se oponen a la ley de servidumbres porque alienta la llegada de empresas extranjeras a la provincia y abre la puerta al proyecto minero de “Chinchillas” que se realizará en la Reserva de Biósfera Laguna de Pozuelos, un área protegida.</p>
<p>El proyecto lo ejecutará la empresa canadiense Golden Arrow y la mendocina Valle del Cura. Los originarios aseguran que ese emprendimiento es inviable pero, a pesar de ello, es alentado por el Estado provincial. Además de extraer recursos naturales como el agua, en un período de sequía como el que está atravesando la puna, la explotación minera modificará el medio ambiente de la Reserva.</p>
<dl class='spip_document_52639 spip_documents spip_documents_center'>
<dt><a href="IMG/jpg/4_-_laguna_de_pozuelos_area_protegida_se_ha_secado.jpg" class="mediabox" title='JPEG - 31.3&#160;KB' type="image/jpeg"><img src='local/cache-vignettes/L600xH343/4_-_laguna_de_pozuelos_area_protegida_se_ha_secado-ed92c.jpg?1489931892' width='600' height='343' alt='JPEG - 31.3&#160;KB' /></a></dt>
<dd class='spip_doc_descriptif' style='width:350px;'>La Laguna de Pozuelos, que se ha secado, forma parte de un área protegida donde se realizará el proyecto minero "Chinchillas".
</dd>
</dl>
<p>En Jujuy, otros territorios también están afectados por proyectos mineros contaminantes, como Salinas Grandes y Cuenca de Guayatayoc, Coranzuli, El Aguilar. A principio de 2016, el gobernador Gerardo Morales dijo que Jujuy ofrece beneficios impositivos para los inversores extranjeros que desarrollen proyectos mineros, y prometió que en los próximos años se van a liberar más zonas para la extracción de litio. La iniciativa se enmarca en la eliminación de las retenciones a las exportaciones en el sector minero, que anunció el presidente Mauricio Macri el 12 de febrero de ese año, a la vez que instó a “desarrollar” la producción. La medida desató quejas de ambientalistas y pueblos indígenas.</p>
<p>“El proceder del gobierno y sus slogans ‘Jujuy es Pachamama’, ‘Pachamama yo te cuido’, suenan a hipocresía y a folklorismo superficial y vacío, ya que las políticas aplicadas, promueven la desaparición de nuestras formas de vida tradicionales”, resaltó Wayra Enrique González en un comunicado.</p>
<p>Luego de atravesar distintos pueblos de la quebrada y de la puna, los originarios tienen previsto llegar el 23 de marzo a San Salvador de Jujuy, donde realizarán un acto de protesta. El 24, Día Nacional de la Memoria, por la Verdad y Justicia, se sumarán a la movilización convocada por los organismos de derechos humanos locales.</p>
<p><span class='spip_document_52640 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L527xH864/5_-_marcha_de_pueblos_originarios_jujenos-47e2d.jpg?1489931892' width='527' height='864' alt="" /></span></p>
<h3 class="spip">“Por la vida en nuestros territorios”</h3>
<p>La Asamblea de Comunidades e Indígenas Libres de Jujuy, difundió el siguiente comunicado:</p>
<p>Por la vida en nuestros territorios</p>
<p>Ante las políticas anti-Pachamama y anti-indígenas del gobierno de Morales y Macri, en continuidad con las políticas de los anteriores gobiernos, nos vemos afectados por:</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1488268818" width='8' height='11' class='puce' alt="-" />&nbsp;Ley de Servidumbre 5915, inconstitucional, repudiada por comuneros de toda la provincia en diciembre de 2016, cuyo mandato fue ignorado por las autoridades provinciales.</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1488268818" width='8' height='11' class='puce' alt="-" />&nbsp;La no consulta de los proyectos megamineros, como ser “Chinchillas”, que usaría y contaminaría grandes cantidades de agua y territorio, esto ante la preocupación por la sequía que afecta al Monumento Natural Laguna de Pozuelos y la puna entera.</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1488268818" width='8' height='11' class='puce' alt="-" />&nbsp;La criminalización de la protesta social e indígena (hermanos de la comunidad Pucara y Cueva del Inca, Tilkara).</p>
<p><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1488268818" width='8' height='11' class='puce' alt="-" />&nbsp;Modelo económico y medidas aplicadas (ajustes, tarifazos, etc.) desfavoreciendo a los sectores de la sociedad más vulnerables y favoreciendo a las grandes empresas.</p>
<p>Por esto marchamos desde diferentes puntos de la provincia hacia San Salvador de Jujuy y convocamos a la sociedad entera a acompañar.</p>
<p>En nuestra región puna, partiremos el día 16 de marzo desde Casira y el 17 de marzo desde La Quiaca, atravesando los distintos pueblos de quebrada y puna para llegar a San Salvador de Jujuy el día 23 de marzo.</p>
<p>Esperando a que se sumen a esta nueva lucha para visibilizar los problemas reales de nuestros territorios, hacemos extensivo un abrazo fraternal, hermanados en una misma causa la de nuestros Pueblos.</p>
<p>En memoria de los 30.000 desaparecidos y el genocidio hacia nuestros pueblos por más de 500 años.</p>
<p>¡¡JALLALLA!! ¡¡KAUSACHUN!!</p>
<p>Convoca: Asamblea de Comunidades e Indígenas Libres - Jujuy</p>
<p>Cronograma (sujeto a modificaciones)</p>
<p>16 de marzo: Partida desde Casira<br class='autobr' />
17 de marzo: Protesta en La Quiaca<br class='autobr' />
18 de marzo: Protesta en Abra Pampa<br class='autobr' />
19 de marzo: Protesta en Humahuaca<br class='autobr' />
20 de marzo: Protesta en Tilcara<br class='autobr' />
21 de marzo: Ceremonia del agua en Purmamarca (cruce) y encuentro con hermanos de Susques y Cuenca de Guayatayoc<br class='autobr' />
22 de marzo: Protesta en Volcán y Bárcena<br class='autobr' />
23 de marzo: Protesta en San Salvador de Jujuy<br class='autobr' />
24 de marzo: Por Memoria, Verdad y Justicia</p>
<p>Llevar equipo de rancho (bolsa de dormir, frazada, plato, cubiertos).</p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13783" data-title="Jujuy: se inició la marcha de indígenas contra la megaminería "></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='d8Y+ZHIhZ5YhjoOzqtsYuMcjgearo0Nok4LcffpE71XIvRHYic99mccTUGVvo/fpdkgi8yzZI0Sq2tuEJytWC5jKUo1FscFzhuhLMoGPZONkZF2jhHrKrq1JBjF13gEDfR6L4h+RYV7+ZA0YHqCy8sH4PUQFMn6buMlzGWBioThyGjDqPz7buVCsG4gmn1UQ1iE6kEngCazD+Oa862WXSbMLPVTGY0aYAs6npejyZz0CMWgTDDGyxlNYzBE7EUlvAgao1OfAhRiL+xY7pCrDLIz2iBkCGM9a8mcTxQZLc2n2qKK5MApMoKFOmBFLg3U1gaBhJ9Z/Zc5CTA==' data-origin="spip.php?article13783">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article13748">Florencio Varela: "Escuela Nº11,  aunque levanten el paro no habrá clases" </a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article13758">En La Matanza la policía recorre escuelas intimidando a docentes a dejar el paro</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article13784">La CPM denunció un “trato hostil” en Malvinas</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article13765">Claudia Korol:“Un varón puede intervenir en la lucha feminista si renuncia a sus privilegios, pero es muy difícil que eso pase”</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article13782">Línea 60: "Pretenden ocultar la responsabilidad empresaria en la muerte de David Ramallo"</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8ZDUhY/YhqkO0LMppPgKgznaCy+XSuScaDfYeqzaxKp7ZhEmdHWMVsDe2hW3FpbO0xhgD9/QNCEnYl+rjkLK68eHI/oZeXsp5liNxMf/uID4yZwiAz1+qi359v7k+pvqbk6TBssGiottneqDwsuTMdcuCywGvkkPXEjHUK4Og3CvXaAuRMt1HIZ1mxKEkyfmz7bIP9SjEsdmqMtj4vBA2Nl51Ys/O9EtahRXoLw1aVPROH9GH/k+bTIBMp0Cn2Ha1Mxw8MOlEn6i4tJKU4l/b+HFeYLwqu0F0JOW3u0WSG1AT3THVctWSD2gTV58zzx7UPmMPryfhwz1fYhcgTQ==' data-origin="spip.php?article13783">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article13644">Agrupación Elé: "Presentar lo que somos, con todos los chicos de la comparsa"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13632">Félix Díaz: "Nosotros no estamos con el gobierno, estamos con los pueblos indígenas"</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13619">Persecución a Pueblos Originarios: Tras 12 días preso liberan a dirigente guaraní en Salta</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13612">Salta: Dirigente guaraní se encadenó en plaza 9 de julio pidiendo por la liberación de César Arías</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13610">Israel Alegre: "El reclamo mas importante aquí es el derecho a la vida"</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article13783#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="13783" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UsAHIxe2569lTjwpam1BhCs2d0B/3G+/Ypsvt5BxG9C/CJqtDa+CaSwCURJpt4CUw3UsvqW9djv/vh8LgUxxqyAD+jgPn7OMklYfB+PdwFYoVLZ0Iy7sOfjY0W4rJKZCtU0ZPqfMw7hQnfqA==' /><input type='hidden' name='id_article' value='13783' /><input type='hidden' name='id_objet' value='13783' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_ed60a148b9217fdcdeecb388d05f7b0f' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='3bade88e5884fb2ac5f60c395f0c8710babce573' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Jujuy: se inició la marcha de indígenas contra la megaminería " size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="12" />
<input type="hidden" name="c1" id="c1" value="12" />
<input type="hidden" name="c2" id="c2" value="18" />
<input type="hidden" name="c3" id="c3" value="16" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/bc/07d5b6085ce9fd0defaed14cb5c8ed.png?1488276777' width='108' height='66' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="spip.php?breve12384">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="./">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1488268780" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1488268780' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>