<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - “Este despido es un ataque a la estructura sindical”
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
	<meta property="fb:pages" content="153390948078372" />
        <meta property="og:image" content="http://www.anred.org/NAVPICS/anredlogo_fb.gif" />
          <meta property="og:type" content="article" />
            <meta property="og:title" content='“Este despido es un ataque a la estructura sindical”' />
            <meta property="og:url" content="http://www.anred.org/spip.php?article13655" />
            <meta property="og:description" content="“Depende solamente de nosotros que no pase el ajuste en el ámbito de farmacia”, explica Gabriel, recientemente despedido por la empresa Farmacity. En diálogo con ANRed, habla de su situación, la inacción de su sindicato y la relación de su caso con un ajuste que se lleva adelante a nivel nacional. Por&amp;nbsp;(...)" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/13320572_1184483374909582_3059140389229671493_o.jpg" />
        
        

        

        <script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1487811139' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1487811140'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle13655" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1487807274' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9msZHUhe9c+wUeyTP/Vs/yxBavc23kfYULCwRTcrEpoKgZLf1zhGrKBn4Z5LNbLU4f7LZ5ghWoct4O6foP+4rak+XKJEFRdI/z0SzRYPva0nGETwTABN5HbUzqc3UD6YHqmvo4RjnmYzTkDR6LrFijjbb+Jbm2RrSB9but3gFnQT87HSfYKXyhQW93M06kgIvYCjjOF5ERJASLYjiOYQ2FetrbevzbeiBWoGtJJbFJ+RfPXXKTjCqRpUTMX0nzrelAIOCrXrSQvQv5xGDgGeiQ1PA==' data-origin="spip.php?article13655">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13655" data-title="“Este despido es un ataque a la estructura sindical”"></div>
                </div>
                <br />
                <div>23 de febrero de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Trabajadoras/es</div>
                

                <h1>“Este despido es un ataque a la estructura sindical”</h1>
                <div class="chapo"><p><span class='spip_document_51957 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L896xH560/13320572_1184483374909582_3059140389229671493_o-d13be.jpg?1487879895' width='896' height='560' alt="" /></span><strong>“Depende solamente de nosotros que no pase el ajuste en el ámbito de farmacia”, explica Gabriel, recientemente despedido por la empresa Farmacity. En diálogo con ANRed, habla de su situación, la inacción de su sindicato y la relación de su caso con un ajuste que se lleva adelante a nivel nacional. <i>Por Santiago Nuñez, para ANRed</i>.</strong></p></div>
                <hr>
                <p><p>“Hoy tuve una entrevista de trabajo”, dice, mientras sube por la escalera mecánica de un conocido shopping de Caballito. Seguramente, en aquel intercambio de ideas tuvo que presentarse, documento en mano. Por eso no puede su nombre completo salir en esta entrevista, fruto que es caso testigo de un ataque a cualquier tipo de organización sindical. Gabriel no solamente busca retornar su actividad laboral, se da el tiempo para aceptar ser parte de un panel para hablar de la “juventud y el ajuste”, en el barrio de Pompeya, donde los trabajadores de Artes Gráficas Rioplatenses ocupan su lugar de trabajo contra los despidos. “Lo mismo pasa en AGR -afirma- o con los petroleros en Vaca Muerta”. No entiende, así, su caso como algo aislado, sino como un método recurrente de las empresas de eliminar posibilidades de organización sindical para socavar conquistas y flexibilizar convenios. Por eso quiere dar a conocer su situación, y busca la reincorporación. Por eso arranca diciendo “Hola, soy Gabriel, despedido de Farmacity”</p>
<p><strong>-¿Cuál fue la situación de tu despido?</strong></p>
<p><strong>-</strong>Me despidieron de la sucursal del Cid Campeador el 27 de enero porque en noviembre solicité la afiliación a la Asociación de Empleados de Farmacia (ADEF). Él mismo tiene la particularidad de ser un sindicato en el que no dejan afiliar a sus trabajadores. Uno se acerca, pide la afiliación y te la niegan, por lo que en el mes de noviembre tuve que presentar una carta documento, solicitando mi afiliación y notificando a la empresa esto para evitar cualquier tipo de persecución.</p>
<p><strong>-¿Con qué argumentos te niegan la afiliación?</strong></p>
<p><strong>-</strong>Cuando uno va ahí, te preguntan por qué querés afiliarte y te explican que no hay motivos para hacerlo, puesto que uno puede gozar de los beneficios del gremio de todas maneras. Si uno insiste, te dan la ficha de afiliación. En muchos casos, a los compañeros los echan antes de tener la afiliación. Por eso yo fui, me presenté y luego pedí legalmente afiliarme, vía carta de documento el 23 de noviembre. A los 30 días no hubo ninguna respuesta del sindicato, por lo que  uno debería quedar afiliado en términos legales. Me presento, entonces, en la sede del sindicato, para pedir  mi carnet de afiliado. Y ahí me dicen: “Acá no afiliamos hace años. No sabemos ni cómo se afilia”. Tuvimos una discusión tensa. Luego, en una llamada en la que explico que yo ya estoy afiliado, me vuelven a hacer la pregunta de por qué es que quiero afiliarme. Explico que sirve para ser delegado. La respuesta fue la siguiente: “Bueno pero eso vos si querés podes venir acá, lo arreglamos”. Hay un bloqueo de la conducción sindical con el objetivo de que no se forme ninguna alternativa. Es un sindicato, ADEF, vaciado en su estructura sindical. De un padrón de 5000 afiliados que no se sabe ni quienes son votaron en la última elección solamente 200 personas.</p>
<p><strong>-¿Qué relación mantiene ADEF con la empresa Farmacity?</strong></p>
<p><strong>-</strong>El sindicato tiene un acuerdo con Farmacity, cuyo ex CEO es Mario Quintana, integrante del gabinete de Macri (Secretario de Coordinación Interministerial). ADEF evita cualquier posibilidad de que se le genere una oposición y, al mismo tiempo, la empresa, impide que se genere algún tipo de representación de lucha al interior de la empresa. Farmacity está en un proceso de aumento de la precarización y la flexibilización laboral. Antes de que me despidan, en mi sucursal, habían contratado a un joven con contrato eventual por cinco meses y esta semana contrataron a otro por 120 días. Es decir, acá hay un proceso de precarización que quiere profundizar la empresa y, por eso, quiere destruir cualquier tipo de organización de los trabajadores. También están recortando las horas nocturnas y achicando el personal. Hacemos un llamamiento general a los compañeros de Farmacity a poner en pie una organización para evitar la precarización.</p>
<p><strong>-¿Fuiste recibido por la conducción de ADEF?</strong></p>
<p><strong>-</strong>Me reuní y les plantee el problema del despido, no solamente en términos individuales sino desde el punto de vista de que es un ataque a la estructura sindical. Lo que me dijeron es que si el despido es sin causa, lo único por lo que pueden trabajar es por conseguir la correcta indemnización. Es decir, se lavan las manos. Esto demuestra la complicidad de un sindicato que está en la Corriente Federal, que supuestamente denuncia el inmovilismo de la CGT y saca comunicados contra el ajuste, pero cuando está pasando el ajuste en su lugar de trabajo, no hacen nada. Me han dicho: “¿Por qué vamos a intervenir por vos, si hay veinte despidos más en Farmacity?”, a lo cual yo dije: “Compañeros saltemos por los 20 despidos”. A nosotros nos descuentan el 2% de aporte al sindicato. Ellos están sentados en sus sillones y solamente les interesa cobrar esa plata. Depende solamente de nosotros, los compañeros de Farmacia, que no pase el ajuste dentro del gremio.</p>
<p><strong>-La Corriente Federal dice no aceptar ninguna tregua con el gobierno. ¿Por qué creés que, en tu caso, ADEF actúa de esta manera?</strong></p>
<p><strong>-</strong>La Corriente Federal trata de bloquear con un discurso progresista todo tipo de organización. Lo que buscan es contener a los sectores más descontentos con una variante más de la Burocracia Sindical. La Corriente Federal no rompió con la CGT por querer luchar contra el ajuste sino por una cuestión de cargos. No han movido ni un dedo para enfrentar el ajuste.</p>
<p><strong>-Mencionaste que tu caso se da en el marco de un avance y una profundización en la flexibilización laboral que realiza la empresa Farmacity. ¿Entendés esto como un caso aislado o lo colocas en un marco más general?</strong></p>
<p><strong>-</strong>Esto se está viendo a nivel nacional. Lo estamos viendo con la lucha de AGR (Artes Gráficas Rioplatenses, perteneciente al Grupo Clarín), donde despidieron a 380 trabajadores con el solo objetivo de liquidar el convenio colectivo de trabajo. No es casualidad que sea Mario Quintana, ex CEO de Farmacity, quien negocia junto con el ministro de Trabajo Jorge Triaca y el “triunvirato” de la CGT, de qué manera modificar los convenios colectivos de trabajo para lograr una mayor flexibilización. Lo mismo pasa en Mascardi y con los petroleros de Vaca Muerta. Es un paso más de lo que está sucediendo a nivel nacional. Lo irrisorio es que Farmacity, además, firmó el “convenio anti-despidos” hasta el 30 de marzo. A mí me despidieron antes.</p>
<p><strong>-¿Cuáles son los pasos a seguir de cara a una campaña por tu reincorporación?</strong></p>
<p><strong>-</strong>Va a circular un volante con la necesidad de realizar una reunión abierta para discutir con los trabajadores de las diferentes cadenas y qué método de lucha vamos a llevar a cabo. Esto va más allá de mi reincorporación sino que es contra la precarización general en Farmacity.</p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13655" data-title="“Este despido es un ataque a la estructura sindical”"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='dwa6Z3UhZ6/w+kRR/uCsnQ9vYgJxqkOViBhrDpHupDKuGVZxuhDw8dVN0LkCMnEDd3bcODy+pM/tmif8xA6dApV+WQqdnNNJ5GMt2I+2mmKofoxqB+XQVgJbrM4T2oBGRrlO6TC5xzh7rsBoNlUYHQOayND4c7648yv/oqfS4dmtPBzOTCJkf6kZd9ArHuPwoEmCBdc46qrDRjyfLyVUWjrrsd3ymfiS84ixraS1srdTrFESCDHyxltYzHeL7tb8QKs9bFgnis+5+j9n0FiB+2/chjmar5e9aqXBh6zbDkwY1SG6+hnw4qVTwd1vHiuqyMcBxIV3SwRWSw==' data-origin="spip.php?article13655">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article13652">Un joven fue fusilado por la policía en un control vehicular</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article13654">140 trabajadores en la calle por el cierre de Atanor</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article13656">AGR-Clarín y FGB: “Señor presidente, proteja el derecho al trabajo”</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article13650">Trabajadores de AGR-Clarín se movilizan a Plaza de Mayo</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article13653">No son los únicos sobreseídos</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8YHUhY/bhuwMyl66YLnP9H6JakGNp+zWnGd8eYaQLibfdbG6lPDDwunnlyYfFO8U2Z9/idgBfxthO66pVgFUbbYQxnvmzCQ6+rXOkwaqXvG7Ni6hKEtazEfAsVvxvjsgKDHPWI8vDV9bZQIdoPy8Ww99vlIsyW0lXKtAVE2DygIZgMvfMNjC5/Pe/T0ngQYj7GOmGEh5SUga/SG69po0qFRsew9rXqVknjYUGu/q7LG0KpZwp5R6kxFdlZStGcNJPy/tPUxqZfEtRgSRJsLXZxLTRchqNo0HskXeGkNmZjpxQoi2a+hhI31fak9JSWZ8mi76Cm6op7eouUCXS' data-origin="spip.php?article13655">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article13656">AGR-Clarín y FGB: “Señor presidente, proteja el derecho al trabajo”</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13654">140 trabajadores en la calle por el cierre de Atanor</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13650">Trabajadores de AGR-Clarín se movilizan a Plaza de Mayo</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13649">Misiones: Tareferas/os de Oberá  reclaman mejoras laborales en el municipio y la policía amenaza desalojo</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13640">Las Leonas: hay equipo afuera de AGR-Clarín</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article13655#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="13655" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0UsAHIxe2569lTjqnxb42Fck37C/bNu57uA4S/Z5V8ze76Z81nQNV9VX2kwf7Udp2joRoJwNe/zDR5o6WlFxgKWHx/jmCioOkwoENNwnbwJvCJ+k271wRC/SUke8XoZ/pMdhhrE1m5HV5XDrA==' /><input type='hidden' name='id_article' value='13655' /><input type='hidden' name='id_objet' value='13655' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_10724585c14ec8a90eeed6075a2189b5' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='daf2d5f0a94ed66a12af228e48c1e2f7bddce401' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="“Este despido es un ataque a la estructura sindical”" size="60" />
	</li>


<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="18" />
<input type="hidden" name="c1" id="c1" value="8" />
<input type="hidden" name="c2" id="c2" value="8" />
<input type="hidden" name="c3" id="c3" value="2" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/1e/ae140ed736d9d1400fc8d151868ede.png?1487974277' width='88' height='65' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./?debut_notas_left=13215">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="./?debut_notas_left=13215">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./?debut_notas_left=13215">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1487807276" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./?debut_notas_left=13215">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1487807276' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>