<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>
            ANRed
             - La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas
            
        </title>
        <meta name="description" content="Agencia de Noticias RedAcci&oacute;n. 20 a&ntilde;os de comunicaci&oacute;n alternativa, comunitaria y popular.">
        <meta property="og:site_name" content="ANRed" />
        <meta property="fb:app_id" content="1064341813650267" />
	<meta property="fb:pages" content="153390948078372" />
        <meta property="og:image" content="http://www.anred.org/NAVPICS/anredlogo_fb.gif" />
          <meta property="og:type" content="article" />
            <meta property="og:title" content='La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas' />
            <meta property="og:url" content="http://www.anred.org/spip.php?article13557" />
            <meta property="og:description" content="Así lo revela un nuevo informe desarrollado por científicos del CONICET, publicado en el exterior. En las conclusiones del trabajo queda reflejedo que las concentraciones son causa del modelo agrícola vigente. Como se recordará, en julio del año pasado Adelanto 24 dio la primicia de que toda la&amp;nbsp;(...)" />
          <meta property="og:image" content="http://www.anred.org/IMG/jpg/cuenca-1_big.jpg" />
        
        

        

        <script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"575px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/369da3dc3ff7e606943edd49db0f9406.css?1485543493' type='text/css' />








        

        

        
       
        

	<link rel="stylesheet" href="https://npmcdn.com/flickity@2.0/dist/flickity.css" media="screen">

	

        

        
<script type='text/javascript' src='local/cache-js/6c0ca48a06add0c52cf19f8d8effd809.js?1485543495'></script>
























<!-- insert_head -->
	
	


<link rel="alternate" type="application/json+oembed" href="http://www.anred.org/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.anred.org%2Fspip.php%3Farticle13557" />

        <script src="squelettes/jquery-ui/jquery-ui.min.js"></script>

        <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>

	<script src="https://npmcdn.com/flickity@2.0/dist/flickity.pkgd.min.js"></script>

        <!--[if lt IE 9]>        
        <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->
    </head>
    <body>

<nav>
	<div id="my-menu">
		<ul>
			<li class="logo"><a rel="start home" href="http://www.anred.org/" title="Portada del sitio"><img src='local/cache-vignettes/L63xH32/logo-80143.png?1485543493' width='63' height='32' /></a></li>
            <li class="expanded"></li>
            <li><div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>
</li>
            <li>
	            <ul>
	                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
	                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
	                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
	            </ul>
            </li>
            <li class="clima"><div id="cont_a86160ea914aa3ae9235b84cf6bb7374" class="visible-sm-block visible-md-block visible-lg-block"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/a86160ea914aa3ae9235b84cf6bb7374"></script></div></li>
		</ul>
	    <div class="sections">
		    <div class="carousel" data-flickity='{ "autoPlay": true, "freeScroll": true, "prevNextButtons": false, "pageDots": false, "wrapAround": true }'>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique2">Derechos Humanos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique5">Trabajadoras/es</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique6">Territorial</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique8">Campesinos</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique11">Especiales</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique12">Nacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique15">Internacional</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique16">Medios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique20">Culturas</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique23">Pueblos originarios</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique25">Educación</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique26">Medio Ambiente</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique32">Géneros</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique35">Economía</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique36">Deportes</a></div>
		        
		            <div class="carousel-cell"><a href="spip.php?rubrique38">Humor</a></div>
		        
		    </div>
	    </div>
	</div>
</nav>

<div class="jumbotron" id="header">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-4">
                <a href="http://www.anred.org"><img src="squelettes/img/logo.png" alt="ANRed" class="center-block" /></a>
            </div>
            <div class="col-xs-6 col-sm-4">
                            </div>
            <div class="col-xs-6 col-sm-4">
                <div class="noisette noisette_clima"><div class='ajaxbloc' data-ajax-env='d9m8YHUhZ9Y+qUdOpsc3uPxRerjnxTXej5XS1PUojrbGDcNZAwY7dOOxWynhjLcDl4DNdNSxTCt5UxE+sokGqaHz7wyLQosdDa30/pECwblbxWbrJcj2mSqACyi81cwVkmuRFYG3h20bRWxLUb/XnsrROT/vUW2RrSBxzhXcyfe1VaEpf1EjB3Do1Mx9F9TDJXwqGk14Cg2haOlWkjUkI1RiT+Yq6ifQI1yZWufLg2Q3oZy1XwylaiTgxBpgZ8SCbW6FGnzKOGbtNTNUaDFw+iU1PA==' data-origin="spip.php?article13557">
<div id="cont_243cc3e5b574b8b8db699ed295f480d4">
  <span id="h_243cc3e5b574b8b8db699ed295f480d4">El Tiempo Buenos Aires</span>
  <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/243cc3e5b574b8b8db699ed295f480d4"></script>
</div></div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>

<nav class="navbar navbar-default">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu">
                <span class="sr-only">Desplegar navegación</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>

        <div class="collapse navbar-collapse" id="menu">
            <ul class="nav navbar-nav">
                <li><a href="http://www.anred.org">Principal</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown">Secciones<span class="caret"></span></a>
                    
                    <ul class="dropdown-menu">
                    
                        <li><a href="spip.php?rubrique2">Derechos Humanos</a></li>
                    
                        <li><a href="spip.php?rubrique5">Trabajadoras/es</a></li>
                    
                        <li><a href="spip.php?rubrique6">Territorial</a></li>
                    
                        <li><a href="spip.php?rubrique8">Campesinos</a></li>
                    
                        <li><a href="spip.php?rubrique11">Especiales</a></li>
                    
                        <li><a href="spip.php?rubrique12">Nacional</a></li>
                    
                        <li><a href="spip.php?rubrique15">Internacional</a></li>
                    
                        <li><a href="spip.php?rubrique16">Medios</a></li>
                    
                        <li><a href="spip.php?rubrique20">Culturas</a></li>
                    
                        <li><a href="spip.php?rubrique23">Pueblos originarios</a></li>
                    
                        <li><a href="spip.php?rubrique25">Educación</a></li>
                    
                        <li><a href="spip.php?rubrique26">Medio Ambiente</a></li>
                    
                        <li><a href="spip.php?rubrique32">Géneros</a></li>
                    
                        <li><a href="spip.php?rubrique35">Economía</a></li>
                    
                        <li><a href="spip.php?rubrique36">Deportes</a></li>
                    
                        <li><a href="spip.php?rubrique38">Humor</a></li>
                    
                    </ul>
                    
                    <div id="section-content">

                    </div>
                </li>
            </ul>

            <div class="navbar-form visible-md-block visible-lg-block navbar-left formulaire_spip formulaire_recherche" id="formulaire_recherche">
	<form action="spip.php?page=recherche" method="get">
		<input name="page" value="recherche" type="hidden"
/>
		
		<input type="hidden" class="text" name="recherche_date" id="recherche_date" />
		
		<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Buscar" />
	</form>
</div>

            <ul class="nav navbar-nav navbar-right hidden-xs-block social">
                <li class="contact-facebook"><a href="http://www.facebook.com/pages/Agencia-de-Noticias-RedAcci%C3%B3n/153390948078372" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                <li class="contact-twitter"><a href="https://twitter.com/Red__Accion" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                <li class="contact-email"><a href="mailto:redaccion@anred.org" title="Correo"><i class="fa fa-envelope"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5473d03b29cf0382" async="async"></script>

<section id="wrapper">
    <div class="container-fluid">

        <div class="row">
            <div class="col-lg-offset-1 col-lg-7 col-sm-7 col-xs-12">
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13557" data-title="La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas"></div>
                </div>
                <br />
                <div>26 de enero de 2017</div>
                <br />

                
                
                <div class="seccion" style="display: inline-block; padding: 3px 10px 3px 10px; background-color: rgba(100, 100, 100, 0.3)">Medio Ambiente</div>
                

                <h1>La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas</h1>
                <div class="chapo"><p><span class='spip_document_51483 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L620xH348/cuenca-1_big-68952.jpg?1485543509' width='620' height='348' alt="" /></span></p>
<p>Así lo revela un nuevo informe desarrollado por científicos del CONICET, publicado en el exterior. En las conclusiones del trabajo queda reflejedo que las concentraciones son causa del modelo agrícola vigente. Como se recordará, en julio del año pasado Adelanto 24 dio la primicia de que toda la cuenca del río Paraná, considerada la segunda más importante de Sudamérica detrás de la que comprende al Amazonas, está altamente contaminada con el herbicida glifosato o AMPA, su degradación. Ahora, una segunda entrega del material publicado por la revista internacional Environmental Monitoring and Assessment, a la que accedió este periodista en exclusiva, eleva la vara a un nivel todavía más dramático: las aguas y el lecho del Paraguay y el Paraná presentan grandes concentraciones de insecticidas como el endosulfan – de uso prohibido en el país desde 2013-, la cipermetrina y el clorpirifos. <i>Por Patricio Eleisegui para Agencia Para La Libertad</i></p></div>
                <hr>
                <p><p>Como en la ocasión anterior, el monitoreo lleva la firma de, entre otros, Alicia Ronco - fallecida en noviembre del año pasado- y Damián Marino, ambos especialistas del CONICET, y afirma que el grado de contaminación detectado supera los límites establecidos para la protección de toda la vida acuática.</p>
<p>Según explicó Marino a quien aquí escribe, los resultados provienen de muestras tomadas en 2010 y 2012 en 22 puntos diferentes de las cuencas mencionadas. El trabajo contó con la colaboración de Prefectura Nacional, que aportó su logística y el buque Luis Leloir para el traslado y desempeño de los científicos.</p>
<p>En sus conclusiones, el monitoreo señala que los altos niveles de plaguicidas constatados en agua y sedimentos tienen como causa la utilización de estos productos para la práctica agrícola en todos los territorios que atraviesa principalmente el Paraná.</p>
<p>"La agricultura intensiva aporta cargas significativas a los afluentes en los tramos medio e inferior y estos luego llegan al curso de agua principal. A pesar de que hay diluciones y descargas, el nivel de concentración es tal que los productos se pueden detectar en la corriente de agua. Estos hallazgos exponen la necesidad urgente de regular la aplicación de pesticidas en la cuenca", afirma el trabajo.</p>
<p>El documento destaca que en la región relevada "la utilización de plaguicidas aumentó 900% en las dos últimas décadas por efecto de la introducción de cultivos biotecnológicos y la aplicación de técnicas de siembra directa".</p>
<p>Cipermetrina, endosulfan y clorpirifos encabezan con amplitud los indicadores de contaminación. Sin embargo, reconoce la publicación, en la zona también se ubicaron otros 20 plaguicidas aunque en concentraciones relativamente bajas respecto de los compuestos antes mencionados.</p>
<p>"Las concentraciones de endosulfan, cipermetrina y clorpirifos son las cuantitativamente más relevantes. En cada caso, sus niveles de presencia son superiores a los recomendados para la seguridad de la vida acuática. Estos plaguicidas presentan una mayor afinidad por los sedimentos", señala el trabajo.</p>
<p><strong>Tóxicos detectados</strong></p>
<p>La cipermetrina, de acuerdo a la Organización Panamericana de la Salud (OPS), es muy tóxica para peces y abejas, y se recomienda evitar su uso sobre cursos de agua. A nivel local, su desarrollo y comercialización corre por cuenta de Atanor, Bayer, Dow, DuPont, Monsanto y Nidera, entre otras firmas.</p>
<p>Este producto aparece como uno de los desarrollos que, en combinación con otros pesticidas, viene originando casos de polineuropatías tóxicas y trastornos en el sistema nervioso periférico como el denunciado por Fabián Tomasi, ex empleado de una compañía fumigadora de Basabilbaso, provincia de Entre Ríos.</p>
<p>Tomasi es un auténtico caso-símbolo de cómo los agroquímicos destruyen la salud al interactuar con el cuerpo.</p>
<p>En tanto, el clorpirifos es el insecticida más utilizado en la actividad agrícola local. Dow, su desarrolladora, fue multada en 1995 y 2003 por ocultar casi 250 casos de intoxicación con ese agroquímico sólo en los Estados Unidos y continuar publicitando al insecticida como producto "seguro". En la sumatoria de ambas sanciones, Dow culminó desembolsando a modo de pena más de 2,7 millones de dólares.</p>
<p>Ya en 2011, un estudio concretado por la universidad norteamericana de Columbia vinculó al insecticida con numerosos casos de niños afectados con retrasos mentales y físicos en zonas cercanas a Nueva York.</p>
<p>Por último, el endosulfan es un insecticida catalogado como "muy peligroso" por el mismo SENASA, y su uso se encuentra vetado en más de 60 países Unión Europea incluida por generar desde cáncer hasta deformidades congénitas pasando por desórdenes hormonales, parálisis cerebral, epilepsia y problemas en la piel, los ojos y las vías respiratorias, entre otros males. En la Argentina, su utilización está prohibida desde mediados de 2013.</p>
<p><strong>Detalles del estudio</strong></p>
<p>Contactado por este periodista, Marino explicó que los resultados de las muestras obtenidas sobre todo en el curso del Paraná recién se dan a conocer ahora "por demoras derivadas de la discusión científica en torno a la experiencia". La publicación de monitoreos de estas características implica la interpretación de resultados de manera integral y, necesariamente, una rigurosa evaluación de pruebas por parte de especialistas internacionales.</p>
<p>Según el científico, la experiencia arrojó que, si bien toda la cuenca muestra niveles elevados de toxicidad a lo largo de su extensión, la mayor concentración de insecticidas se da principalmente en las zonas aledañas a las localidades santafesinas de Coronda, Carcarañá y San Lorenzo.</p>
<p>"También se detectó contaminación en el Bermejo y el Pilcomayo. Esto podría deberse a la producción agrícola que se hace aguas arriba en Paraguay. Su modelo atado al uso de agroquímicos es similar al de Argentina. Los sedimentos son los que más demuestran la presencia de los insecticidas. El agua es el vector que, sobre todo a través de las lluvias y efectos de escorrentía, moviliza los pesticidas desde las zonas de producción hasta el caudal de estos ríos", dijo a Adelanto 24.</p>
<p>Para luego añadir: "Que hayamos encontrado pesticidas también en el agua muestra que hay contaminación más reciente. El sedimento representa una matriz ambiental que provee información más en el tiempo y la historia, y posiblemente hable de los procesos de acumulación de insecticidas al actuar como un sumidero. Las concentraciones detectadas en la columna de agua, hay que remarcarlo, superan los niveles recomendados para la supervivencia de la vida acuática".</p>
<p>Marino definió las conclusiones del trabajo como una "luz naranja, prácticamente roja, encendida". Y exigió la implementación urgente de un programa de monitoreos de alcance nacional que, en concreto, permita conocer al detalle la situación ambiental de los principales cuerpos de agua de la Argentina. Según el especialista, la última experiencia en ese aspecto corresponde precisamente al muestreo expuesto en este artículo.</p>
<p>A mediados del año pasado, el equipo encabezado por Ronco y Marino reveló la presencia de concentraciones elevadas de glifosato en el mismo río Paraná. El informe, divulgado a modo de primicia por Adelanto 24, resultó ignorado por las autoridades de los territorios que utilizan el caudal para brindar agua potable a infinidad de poblaciones. Aguas Santafesinas SA, por poner un caso, directamente negó los resultados del monitoreo del CONICET.</p>
<p>La nueva evidencia reaviva no sólo la discusión en lo que hace a la calidad del insumo básico: vuelve a colocar en el epicentro de la polémica el modo en que se está llevando a cabo la producción agropecuaria en la Argentina y cómo, por efecto de las prácticas consagradas, la presión ambiental atenta contra la seguridad misma de los ecosistemas en general. Resta conocer si, como ocurrió el año pasado, el poder político volverá a hacer de cuenta que los argumentos científicos no valen la pena.</p></p>
                <p></p>
                <br />
                <div class="interactions">
                    <div class="addthis_sharing_toolbox" data-url="http://www.anred.org/spip.php?article13557" data-title="La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas"></div>
                </div>
            </div>
            <br /><br />
            <div class="col-lg-3 col-sm-5 col-xs-12">
                <div class="noisette noisette_article-top"><div class='ajaxbloc' data-ajax-env='dwY6ZHIhZ68EKc2IueqrjjeQu+B3hMmarRJud57BRn6iesNrC76omSCuo+ZdtkQxsDcEQqGZtLjFspIn5d4ssDGRSTy04dcRa3cKHUWkZvrT0NFhHtaf7cZlHvStANIJ01YU++LjsCIjPT2EmDalCHY9awzRE9OSSvIh2OFRQq4RGilS9ATQPi/tWQweLdAzI283A0fnkzDULusINkH+dGcLq3DI2vrCM0YZOgwkZSR7hXO2tweQUX+tKZ5YTvSzKzBWzYozxmGrH0G1Ka1S8HhYcoODUSoGd9V157s0cwa8SRJLt578s3dGwPLQAud/MrkEJyZmRmrxsT0=' data-origin="spip.php?article13557">


                <div id="memerubrique" class="widget">
                    <div class="title">Los más vistos</div>
                    
                    
                        <div class="article">
                            1. <a href="spip.php?article13542">Alemania: "No toquen nuestra comida"</a>
                        </div>
                    
                        <div class="article">
                            2. <a href="spip.php?article13549">El discurso completo de Angela Davis en la Marcha de las Mujeres</a>
                        </div>
                    
                        <div class="article">
                            3. <a href="spip.php?article13547">Trabajadores despedidos de AGR-Clarín cortan la autopista 25 de Mayo</a>
                        </div>
                    
                        <div class="article">
                            4. <a href="spip.php?article13553">El gran cerco argentino (II)</a>
                        </div>
                    
                        <div class="article">
                            5. <a href="spip.php?article13558">Chile: "El Estado implementa un escenario de guerra contra la Resistencia Mapuche"</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>

	<div class="noisette noisette_article-categoria"><div class='ajaxbloc' data-ajax-env='d9k8YHUxZ5Dhu0OO0AelNj9HcecDquzLwEuba2D5mwwtpWV6Y+0rnhte565gSfTrS62cfSy32/fFmEoRmz4DgHE7V4QKuuRKEnEMBGYv+Zn+rvDflR2cp9A5xhZn8/RQnLwBMfrmDiU1PcbH/uMAe6X0r2I0eFGnc5ErDxcWV4cI+dGO97uXBy35NB0qFtXTaQR4tGPvvLDTXTuWbWTNBw6kmWEkgg8nfLk5xgoJpIqiIGTVHeCgABaOwLnydVdxN2uATVYRNLagMAzX6LcXodYVRq7elIkvuNR0voQeSNZsTtV35bq57A/RSDVwyqHfEknCn+0vikv7Que1mksY73HlAQ==' data-origin="spip.php?article13557">


                <div id="memerubrique" class="widget">
                    <div class="title">En la misma sección</div>
                    
                    
                        <div class="article">
                            <a href="spip.php?article13545">Glaciares: un futuro incierto</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13515">Después del alud, los turistas tuvieron su propio Dakar</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13502">La Asamblea Jáchal No Se Toca repudia nuevo derrame de la Barrick Gold</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13499">Se suspendió el loteo en El Bolsón tras la histórica marcha de la semana pasada</a>
                        </div>
                    
                        <div class="article">
                            <a href="spip.php?article13481">"Traigan a Joe, que Macri está en cualquiera"</a>
                        </div>
                    
                    
                </div></div><!--ajaxbloc--></div>            </div>
        </div>


        <div class="row forum">
            <div class="col-sm-offset-2 col-sm-8 col-xs-12">
                <a href="#forum" name="forum" id="forum"></a>
                <h2>¿Un mensaje, un comentario?</h2>
                <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/spip.php?article13557#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name="id_article" value="13557" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='t0WmB3Ihe65KFgBnDfnSJ9fJQiEYoK6nW+9CoQGXghl1af2pqrDsxQtPjgFFEoGCaggoCoQ5P50a2LxHd5k0mGTQTANLeYe3Xe7pnNNQnbwJvBweaFkNyL3HNm35BUSKLQA5AjCxHReU1pdslA==' /><input type='hidden' name='id_article' value='13557' /><input type='hidden' name='id_objet' value='13557' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_dff25736bb9a02f626230bd55d6be1bf' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.anred.org/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='2e66d48451d4602d1908d73cb5f40ceaf2f65db7' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>moderación a priori</legend>
		<p class="explication"> Este foro es moderado a priori: tu contribución sólo aparecerá una vez validada por un/a administrador/a del sitio.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>¿Quién eres?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Tu nombre</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Tu dirección de correo electrónico</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Tu mensaje</legend><ul>
	

 
	<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><li class='editer saisie_titre obligatoire'>
		<label for="titre">Título (obligatorio)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="La vida acuática en peligro en toda la cuenca del Paraná contaminada con insecticidas" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texto de tu mensaje (obligatorio)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Para crear párrafos, deje simplemente líneas vacías.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Por favor, deje este campo vacío :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<input type="hidden" name="c0" id="c0" value="6" />
<input type="hidden" name="c1" id="c1" value="10" />
<input type="hidden" name="c2" id="c2" value="16" />
<input type="hidden" name="c3" id="c3" value="16" />
<input type="hidden" name="cmod" id="cmod" value="fbantispam" />
<p style="background:#ffffaa;padding:4px;text-align:center">
    <label for="captcha">Controle anti-spam : saisissez les caractères suivants<br />
    <strong>
        <img src='local/cache-gd2/9b/26a41f39a2dd0a947ebba8fa3a6e95.png?1485563051' width='107' height='66' alt='' />
    </strong><br />
    </label>
	<input type="text" class="text" name="captcha" id="captcha" value="" size="10" 
               style="border:solid 1px #aaa;
                    border-bottom:solid 2px #aaa; 
                    border-right:solid 3px #aaa;"
               />
</p><p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización" /></p>
</div>
<p style="display: none;">
	<label for="nobot">Por favor, deje este campo vacío :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p></form>


</div>
            </div>
        </div>
    </div>
</section>
<script>
var addthis_share = addthis_share || {}
addthis_share = {
    passthrough : {
        twitter: {
            via: "Red__Accion"
        }
    }
}
</script>
<div class="jumbotron" id="footer">
    <div class="container-fluid">
        <div class="row">
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='l9gsRHIxZ/bYwfad6Ae9mi3QSuukSeXFM1wiCmzSqqe1grgHjzB4Q+QlX0iex08/244asOIsaM+K0yPU2jrOmDTdDdEby/3np6VNCdsVCqKpYcZb9378MpOb8zAzcW8W1HFNrK/eXnZcQVtkvcRys9aaAZbkpYbn3qtuxNCxeX5YDLBvhIs5RvGEq/Z2RpoMhdw5rpNs3qhVa/LVLEv/pfb5gTWmzBiKbR+jEfqCx3pHAJar+vePqtuplZZofiYDstmRXl5Pn0VtdMBDOV7s6u4QHbakW1g2mmF1YNycrGlduMHtHbAzc9yOv0bWcUA5zAZN/kHXUnMSx+cHYO1430HfDYKJ6CU4gO9ADPLo8By8Xusg5vHoHYarvsUtHtmqmelaNSGVCu+QKF50K/Ez4MBfOm/yLlmYihWTBQQ7nItw02+7G0oyhRBk' data-origin="./">
<div class="widget">
	
	<div class="texte"><p><a href="spip.php?rubrique2" class='spip_in'>Derechos Humanos</a><br class='autobr' />
<a href="spip.php?rubrique5" class='spip_in'>Trabajadoras/es</a><br class='autobr' />
<a href="spip.php?rubrique6" class='spip_in'>Territorial</a><br class='autobr' />
<a href="spip.php?rubrique8" class='spip_in'>Campesinos</a><br class='autobr' />
<a href="spip.php?rubrique11" class='spip_in'>Especiales</a><br class='autobr' />
<a href="spip.php?rubrique12" class='spip_in'>Nacional</a><br class='autobr' />
<a href="spip.php?rubrique15" class='spip_in'>Internacional</a><br class='autobr' />
<a href="spip.php?rubrique16" class='spip_in'>Medios</a><br class='autobr' />
<a href="spip.php?rubrique20" class='spip_in'>Culturas</a><br class='autobr' />
<a href="spip.php?rubrique23" class='spip_in'>Pueblos Originarios</a><br class='autobr' />
<a href="spip.php?rubrique25" class='spip_in'>Educación</a><br class='autobr' />
<a href="spip.php?rubrique26" class='spip_in'>Medio Ambiente</a><br class='autobr' />
<a href="spip.php?rubrique32" class='spip_in'>Géneros</a><br class='autobr' />
<a href="spip.php?rubrique35" class='spip_in'>Economía</a><br class='autobr' />
<a href="spip.php?rubrique36" class='spip_in'>Deportes</a><br class='autobr' />
<a href="spip.php?rubrique38" class='spip_in'>Humor</a></p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_generic"><div class='ajaxbloc' data-ajax-env='nxgmYHIxZ25cdbk2loL81qhDsHb6+HFXJFE9iiBZvoSxjAWE5wyIaNQujRvLsL1F6fjUoCYiLS/zFpYHgLn1xCTNk8tpyoEXIT9t05l483nXcZOZJSfy79xgtbiWKvcoicq35ES/bWPxapxmg1Y2e5ZxGbea0RTMLDZcE3Z8qOSxHv8o5miNLUJrNuNu+MWL7XEFrowSpnCIO9FViLBa33sX+UlJMy+dcJpYSR6ju/xK9Jgdl1EjwTF11/5fF5bQ6OwPrQR4qq8z0p5F3hIy6BuxvDAGi01OEXMWviKt3k/4R0W6Tc/b2sNMBgK92Anyf1XaSL4Gkv5ve8oN3IbUC5MUaS/gAOrUB9dP2xTQWfQP7sIcLxlolJWEu1PabdwM/wNAB2DDYkdQM/Oflu1VEHKe3q2CHWwoCMutYwfGNyPHZc/EBREOBcGVWF0Oe0o+zQ==' data-origin="spip.php?article13542">
<div class="widget">
	
	<div class="texte"><p>FB: <a href="https://www.facebook.com/ANRed-Agencia-de-Noticias-RedAcción-153390948078372/" class='spip_out' rel='external'>ANRed - Agencia de Noticias RedAcción</a><br class='autobr' />
TW: <a href="https://twitter.com/Red__Accion" class='spip_out' rel='external'>@Red__Accion</a><br class='autobr' />
@: <a href="mailto:redaccion@anred.org" class='spip_mail'>redaccion@anred.org</a></p>
<p><strong>Buenos Aires</strong><br class='autobr' />
(011) 15-5736-4646<br class='autobr' />
(011) 15-3874-0875</p>
<p><strong>La Plata</strong><br class='autobr' />
(0221) 15-455-5949</p></div>
</div>
</div><!--ajaxbloc--></div>            </div>
            <div class="col-sm-4 col-xs-12">
            	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='X9smZHIhZ9ehqSL9TL3vhEPOR162Y3iohMBBPipDTH0UNbe6S6SjfNkHyqA296H4BS1bfmHSFFlys0xVMvoZ+c3EBntqAoAXoK/oVgeiNIm3Sxfyr0TfTMh4zgMZAxXsReoHq7vUBKc1NSlJf3DlMITQNYwezjpq0zdC5lhl+mQHoO5/1Qwy+j0KLHBgawqv/xx1NsG3CGi53WDbePI16sN7hqDUjGzAJZkRuOnuINyJQouqIs4gn03rjugHZxP/cRFyg+VHVEqeIqHPX9Bwax06vEIzQDvoTP2JZfFh+CRN8lnfu9dW4J3h64zv+GUTszAaPTFHJqFdbXSBfPe/AEJhJJRmoaDgyTEhUrLtAMRuU6GJfBx6vWYSkzlnWwSXeJ0NOWXJg5SbVovd28cgYE0GPLmc/2VTOX5G9Z8qN3Zi7OvuBck+4qMu19ATmsA9zA==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia Creative Commons" style='border-width:0' src="local/cache-vignettes/L88xH31/88x31png-4db4dbe-e8d9f.png?1485543495" width='88' height='31' /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.</p></div>
	
</div>
</div><!--ajaxbloc--></div>

	<div class="noisette noisette_bloctexte"><div class='ajaxbloc' data-ajax-env='z8a2ZHIhe1d0HHBai8eWWLwx/ivH3G4ymFNweAuYmJDD4Zzj8wd33QEUYJ7J9n+sqn7i9YoXZo/GK0Ehst8mQtXAiPvbcIOwuWUcepmn/4Vn5WK4UrnL2FWmSBJjrLfUXZVJQiFbiPD6z6jjEkRvOrs3tks2Is6fgURPXF7PVtHvskVLDHl2AruHwN9X272ymAfA4RGZUlUZ4YrjEGD+GubcPbQpQU6ML9js7zn8vOn4r9Tj1IJ4l4N35Y1CkV4cOw==' data-origin="./">

<div class="noisette_bloctexte">
	
	<div class="texte"><p><span class='spip_document_38412 spip_documents spip_documents_center'>
<a href="http://info.nodo50.org/" class="spip_out"><img src='local/cache-vignettes/L243xH129/host_nodo50-2750f.jpg?1485543495' width='243' height='129' alt="Alojado en Nodo50" title="Alojado en Nodo50" /></a></span></p></div>
	
</div>
</div><!--ajaxbloc--></div>            </div>
        </div>
    </div>
</div>


		<script>
		$(document).ready(function() {
		    $('.nav li.dropdown').hover(function() {
		        $(this).addClass('open');
		    }, function() {
		        $(this).removeClass('open');
		    });
		});
		</script>

        
        
        <script src="squelettes/javascript/anred.js"></script>

        
    </body>
</html>